Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Wto Sty 23, 2018 2:50 am

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat Odpowiedz  [ 3 posty(ów) ] 
Autor Wiadomość
 Temat postu: [Peugeot Limbo] nieodpala
PostWysłany: Pią Cze 05, 2009 9:50 am 
Offline

Rejestracja: Pią Cze 05, 2009 9:36 am
Posty: 3
Pojazd: Peugeot Limbo
witam wszystkich
jestem świezy na forum i zielony w skuterach wiedz prosze o wyrozumiałość,mam taki problem otóż:chcąc odpalić skuter peugeot limbo po całej nocy starter normalnie krecił a po 4 sekundach przestał chodzićto nie wina akumulatora bo jest nowy,nie wina guzika bo tez jest nowy i jest podłaczony troszke inaczej bo włożony do kostki i nawet bez wciśniecia stykając tylko kabelki robi sie małe spiecie i skuter odpala(odpalał).Teraz skuter nawet nie wydaje zadnego dzwieku żeby chodził silnik od startera,nawet przy próbie podłączenia kabelkami nie ma wogle iskry,też przy przekręceniu stacyjki zaóważyłem ze tylne światło sie nie pali po wciścieciu hamulca,dodam że gdy odpalałem skuter nie musiałem wciskac hamulca tylko odrazu odpalał.nie moge nawet go sprawdzic czy odpala z noznego poniewaz mam zajechany półksiężyc....także bezpiecznik jest ok,czym to może być spowodowane?nie chce wydac kasy w błoto na jakies nie potrzebne części wiedz prosze o rady..czy ja wogle nawet nic nie reaguje na starter to wina modułu?


Góra
 Profil E-mail  
 
 Temat postu: Re: [Peugeot Limbo] nieodpala
PostWysłany: Pią Cze 05, 2009 6:40 pm 
Offline

Rejestracja: Pią Cze 05, 2009 9:36 am
Posty: 3
Pojazd: Peugeot Limbo
akumulator jest nowy i naładowany


Góra
 Profil E-mail  
 
 Temat postu: Re: [Peugeot Limbo] nieodpala
PostWysłany: Sob Cze 06, 2009 9:28 am 
Offline

Rejestracja: Pią Cze 05, 2009 9:36 am
Posty: 3
Pojazd: Peugeot Limbo
prąd jest bo kierunki i klakson normalnie chodzą ale tak jak pisałem zostawiłem go na noc bo mi nie chciał odpalić bo miałem wężyk zapchany od paliwa i nie miałem narzędzi a juz było ciemno,ale starter działał,jak na drugi dzień chciałem go odpalić to starter zadziałał na 5 sek.i później juz nie dawał wogle oznak życia.....dwa dni wczesniej miałem taki motyw że jak pojechałem na ryby skuterem to po zgaszeniu silnika i ponownym uruchomieniu startera coś głośno sykło w okolicy dupy skutera,nie wiem co sie stało ale skuter odpalał normalnie bez problemu.Czy to może być spalony moduł? Co jeszcze mogę sprawdzić żeby nie strzelić muki i nie wydać nie potrzebnie hajsu w błoto?Jeszcze takie pytanko:czy jak zaprowadzę skuter do naprawy to za sprawdzenie (bez naprawy) coś zapłacę?nawet jak nie zdecyduję się na naprawę?


Góra
 Profil E-mail  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 3 posty(ów) ] 

Wszystkie czasy w strefie UTC (czas letni)


Podobne tematy
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Brak nowych postów KeeWay Hurricane Nieodpala na starter =(

Szosciu

5

4322

Sob Lut 26, 2011 6:35 pm

Wojtek666 Zobacz ostatni post

Brak nowych postów [Peugeot speedfight] diody w lampę

Rychu

1

1240

Wto Paź 28, 2008 6:52 am

Jasiu1235 Zobacz ostatni post

Ten temat został zablokowany, nie możesz edytować ani pisać nowych postów. [Peugeot Vivacity] STOP ciągle się pali

Tom$on

1

3815

Pon Maj 04, 2009 7:28 pm

Tom$on Zobacz ostatni post

 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 2 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
cron
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.060s | 20 Queries | GZIP : Off ]