Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Sob Kwi 21, 2018 6:01 pm

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat Odpowiedz  [ 40 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3  Następna
Autor Wiadomość
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Nie Lip 29, 2012 6:30 pm 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia

Rejestracja: Pią Lip 27, 2012 6:44 pm
Posty: 279
Miejscowość: Wrocław okolice.
Pojazd: Jawa 50
aa to tu już lece czekaj

--------- Nie Lip 29, 2012 7:33 pm Połączono ---------

Ok, nie ma między żadnym przejścia do masy bo miernik nic nie pokazał

_________________
Silnik 223, nigdy więcej tego wynalazku taak


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Nie Lip 29, 2012 7:13 pm 
Offline
VIP
VIP
Awatar użytkownika

Rejestracja: Czw Lut 19, 2009 9:56 am
Posty: 579
Miejscowość: Siemianowice Śląskie
Pojazd: .

Jest:
Romet Pony M-1 - 78'
WSK 175 Kobuz - 83'
Jawa 50 Mustang - 78'
Romet Chart 210 Elektronik - 90' (12V/120W)

Był:
Romet Ogar 200 84'
Romet Chart 210 Elektronik [12V/75W] 89' (skradziony)
Ok, jak zdejmiesz magneto, to cyknij fotkę i pokaż na forum, będziemy myśleć dalej.


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Nie Lip 29, 2012 7:22 pm 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia

Rejestracja: Pią Lip 27, 2012 6:44 pm
Posty: 279
Miejscowość: Wrocław okolice.
Pojazd: Jawa 50
Ok, a może wiesz już jaki regulator będzie można tam zastosować z jakieś chińszczyzny może ? Bo bym już na allegro zamówił...

_________________
Silnik 223, nigdy więcej tego wynalazku taak


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Nie Lip 29, 2012 7:52 pm 
Offline
VIP
VIP
Awatar użytkownika

Rejestracja: Czw Lut 19, 2009 9:56 am
Posty: 579
Miejscowość: Siemianowice Śląskie
Pojazd: .

Jest:
Romet Pony M-1 - 78'
WSK 175 Kobuz - 83'
Jawa 50 Mustang - 78'
Romet Chart 210 Elektronik - 90' (12V/120W)

Był:
Romet Ogar 200 84'
Romet Chart 210 Elektronik [12V/75W] 89' (skradziony)
No przecież po to pytam o pomiary i piszę, żebyś dał zdjęcia prądnicy, żeby upewnić się jak cewki są tam połączone. Jak będę to wiedział, to wtedy będzie można dobrać odpowiedni regulator ;)


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Nie Lip 29, 2012 7:54 pm 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia

Rejestracja: Pią Lip 27, 2012 6:44 pm
Posty: 279
Miejscowość: Wrocław okolice.
Pojazd: Jawa 50
Ok, dzięki że się zainteresowałeś tematem i sorry za te pytania ale ja się na elektryce nie znam :F

_________________
Silnik 223, nigdy więcej tego wynalazku taak


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Nie Lip 29, 2012 8:41 pm 
Offline
VIP
VIP
Awatar użytkownika

Rejestracja: Czw Lut 19, 2009 9:56 am
Posty: 579
Miejscowość: Siemianowice Śląskie
Pojazd: .

Jest:
Romet Pony M-1 - 78'
WSK 175 Kobuz - 83'
Jawa 50 Mustang - 78'
Romet Chart 210 Elektronik - 90' (12V/120W)

Był:
Romet Ogar 200 84'
Romet Chart 210 Elektronik [12V/75W] 89' (skradziony)
Spoko, czekam więc na zdjęcia.


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Pon Lip 30, 2012 10:53 am 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia

Rejestracja: Pią Lip 27, 2012 6:44 pm
Posty: 279
Miejscowość: Wrocław okolice.
Pojazd: Jawa 50
Zrobiłem ściągacz i się popsuł tak te ustrojstwo się trzyma ;[ Nie mam pomysłu jak to zrobić <help>

_________________
Silnik 223, nigdy więcej tego wynalazku taak


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Pon Lip 30, 2012 10:55 am 
Offline
VI stopień wtajemniczenia
VI stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Sob Lis 06, 2010 10:51 pm
Posty: 1004
Miejscowość: Trzebcz/Kraków
Pojazd: Romet Chart 210
Ciągnik SAM, 1 HC 102, Lublin 51, Star 28, Żuk
Audi A4 B5 1,9 TDI '98
Romet Mińsk 125 400A '89
Suzuki GSF Bandit 600N '96
Zrób z porządnego materiału ten ściągacz. Śruby min. twardość 8.8 jakiś porządny ceownik. Nie takie rzeczy zrzucałem takimi cudami.

_________________
Bieganie to coś więcej niż pasja, to styl życia, miłość, oddanie...


DIESEL KOPCI, DIESEL CZADZI, DIESEL NIGDY CIĘ NIE ZDRADZI takk


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Pon Lip 30, 2012 11:06 am 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia

Rejestracja: Pią Lip 27, 2012 6:44 pm
Posty: 279
Miejscowość: Wrocław okolice.
Pojazd: Jawa 50
Dobra będę się męczył :F

--------- Pon Lip 30, 2012 12:28 pm Połączono ---------

O tak wygląda to moje monstrum które nie dało rady :F
http://imageshack.us/photo/my-images/33/dscf1946v.jpg/
http://imageshack.us/photo/my-images/842/dscf1947n.jpg/

--------- Pon Lip 30, 2012 6:32 pm Połączono ---------

Nie mam już siły ! Nie mam spawarki i nie mam tego jak porządnie zrobić ! Wszystkie gwinty które nagwintuje się zrywają ! Macie pomysł jak to zrobić bez spawarki ?

--------- Pon Lip 30, 2012 9:54 pm Połączono ---------

Nic nie idzie ! Jutro będę tak jak dzisiaj szukał kogoś kto mi dospawa nakrętkę go gwint się zrywa w tej największej śrubie ciągle !

--------- Wto Lip 31, 2012 11:59 am Połączono ---------

Jest zeszło to ..... takk mam tu zdjęcie lokurva
http://imageshack.us/photo/my-images/688/dscf1951d.jpg/

_________________
Silnik 223, nigdy więcej tego wynalazku taak


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Wto Lip 31, 2012 9:22 pm 
Offline
VIP
VIP
Awatar użytkownika

Rejestracja: Czw Lut 19, 2009 9:56 am
Posty: 579
Miejscowość: Siemianowice Śląskie
Pojazd: .

Jest:
Romet Pony M-1 - 78'
WSK 175 Kobuz - 83'
Jawa 50 Mustang - 78'
Romet Chart 210 Elektronik - 90' (12V/120W)

Był:
Romet Ogar 200 84'
Romet Chart 210 Elektronik [12V/75W] 89' (skradziony)
Hmm za wiele to tam nie widać, ale prawdopodobnie masz trzy cewki ładowania/świetlne i jedną zapłonową. Nie wiem jak jest rozwiązana elektryka w Puchu, czy miał akumulator, czy nie itd.

Ten czarno-czerwony - sprawdź czy pomiędzy nim a masą coś pokaże, może on jest od cewki zapłonowej (ta najszersza prawdopodobnie).


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Wto Lip 31, 2012 9:37 pm 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia

Rejestracja: Pią Lip 27, 2012 6:44 pm
Posty: 279
Miejscowość: Wrocław okolice.
Pojazd: Jawa 50
Tak, jest akumulator, dodam że bez niego nie ma nic prócz iskry !

--------- Śro Sie 01, 2012 10:25 am Połączono ---------

A wiesz już jaki regulator można tam wstawić ?

--------- Śro Sie 01, 2012 11:07 am Połączono ---------

Dwa zdjęcia dodaje, może co więcej będziesz wiedział a i jeszcze filmik
http://imageshack.us/photo/my-images/232/dscf1952k.jpg/
http://img546.imageshack.us/img546/4131/dscf1953u.jpg


--------- Śro Sie 01, 2012 11:08 am Połączono ---------

a i między czerwono czarnym a masą miernik pokazał coś ok.4.00 albo 3.00 nie pamiętam dokładnie :F
i ten kabel idzie do cewki (?) z której idzie kabel do fajki, czyli tak jakby w jawie cewka W/N lokurva

_________________
Silnik 223, nigdy więcej tego wynalazku taak


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Śro Sie 01, 2012 5:50 pm 
Offline
VIP
VIP
Awatar użytkownika

Rejestracja: Czw Lut 19, 2009 9:56 am
Posty: 579
Miejscowość: Siemianowice Śląskie
Pojazd: .

Jest:
Romet Pony M-1 - 78'
WSK 175 Kobuz - 83'
Jawa 50 Mustang - 78'
Romet Chart 210 Elektronik - 90' (12V/120W)

Był:
Romet Ogar 200 84'
Romet Chart 210 Elektronik [12V/75W] 89' (skradziony)
No to jesteśmy w domu (prawie). Ten czarno czerwony to jest przewód zasilający cewkę WN i to nas nie interesuje. Interesują nas tylko te dwa żółte przewody wychodzące z prądnicy. Na 99% masz trzy cewki bezmasowe połączone równolegle (zmierz czy pomiędzy żółtym 1 i masą jest przejście, to samo z drugim żółtym- jeżeli nie ma przejścia, masz cewki bezmasowe).

Potrzebujesz regulatora dwufazowego, równoległego do cewek bez masowych. Można taki zrobić w własnym zakresie, a jak nie, to trzeba szukać regulatora przystosowanego do tego typu rozwiązania.


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Śro Sie 01, 2012 5:54 pm 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia

Rejestracja: Pią Lip 27, 2012 6:44 pm
Posty: 279
Miejscowość: Wrocław okolice.
Pojazd: Jawa 50
ok, mierzyłem to ostatnio i nie ma przejścia. A mógłbyś mi np. wysłać link z takim regulatorem, wiem że ty się zajmujesz elektryką umiałbyś to wykonać ? Chyba że to takie łatwe że sam dam rade ?

_________________
Silnik 223, nigdy więcej tego wynalazku taak


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Śro Sie 01, 2012 8:11 pm 
Offline
VI stopień wtajemniczenia
VI stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Sob Lis 06, 2010 10:51 pm
Posty: 1004
Miejscowość: Trzebcz/Kraków
Pojazd: Romet Chart 210
Ciągnik SAM, 1 HC 102, Lublin 51, Star 28, Żuk
Audi A4 B5 1,9 TDI '98
Romet Mińsk 125 400A '89
Suzuki GSF Bandit 600N '96
Ogólnie to masz pewnie jak w każdym skuterze:

- czerwono-czarny - cewka zasilająca
- zielono-biały (opcjonalnie) - masa impulsatora
- niebiesko-biały - impulsator


no i są czarny, żółty i zielony przeważnie jeszcze, albo jakieś inne kombinacje :F

_________________
Bieganie to coś więcej niż pasja, to styl życia, miłość, oddanie...


DIESEL KOPCI, DIESEL CZADZI, DIESEL NIGDY CIĘ NIE ZDRADZI takk


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Czw Sie 02, 2012 8:55 am 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia

Rejestracja: Pią Lip 27, 2012 6:44 pm
Posty: 279
Miejscowość: Wrocław okolice.
Pojazd: Jawa 50
A co bym potrzebował żeby zrobić taki regulator dwufazowy ? I mógłbyś mi wytłumaczyć jak zrobić ?

_________________
Silnik 223, nigdy więcej tego wynalazku taak


Góra
 Profil E-mail  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 40 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3  Następna

Wszystkie czasy w strefie UTC (czas letni)


Podobne tematy
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Brak nowych postów [Zipp] Brak ładowania?

Piotrekxxx

3

6698

Śro Sty 06, 2010 7:53 am

juhas99 Zobacz ostatni post

Brak nowych postów [Yamaha Aerox] Brak ładowania przy włączonym xenonie

arek0019

1

3918

Nie Maj 02, 2010 5:35 pm

Pelas Zobacz ostatni post

Brak nowych postów [Skuter] Problem z xenonem

Przemo140

6

3311

Czw Kwi 02, 2009 2:42 pm

przetw Zobacz ostatni post

Brak nowych postów [Skuter] Zakłocenia na wzmacniaczu

Dawid1991

3

3972

Czw Kwi 23, 2009 11:52 am

dieludolfs Zobacz ostatni post

Brak nowych postów SKUTER JEST BARDZO SŁABY

bartess199

4

4570

Sob Mar 17, 2012 11:40 pm

WorseBoy Zobacz ostatni post

 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 2 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.064s | 22 Queries | GZIP : Off ]