Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Pon Lis 19, 2018 11:28 pm

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat Odpowiedz  [ 2 posty(ów) ] 
Autor Wiadomość
 Temat postu: cinquecento 900
PostWysłany: Nie Lip 13, 2014 12:56 am 
Offline
II stopień wtajemniczenia
II stopień wtajemniczenia

Rejestracja: Pon Sty 16, 2012 9:44 pm
Posty: 115
Miejscowość: Głogów
Pojazd: Romet Ogar 205 x2
Romet Kadet
Simson był
Romet Chart był
Witam mój problem polega na tym ze pewnego dnia cinquecento zaczęło falować na obrotach wiec odstawiłem je na drogi dzień już był problem z odpaleniem no wiec sprawdziłem świece i iskra raz przeskoczy a potem znika i już jej nie ma sprawdziłem cewki prąd dają dobry ale co dziwne jak kręcę rozrusznikiem samochód nie daje znaku życia ale jak pchnę to odpali ale chodzi normalnie tylko na wyższych obrotach jak puszcze gaz to od razu gaśnie ma ktoś jakiś pomysł bo bylem u paru mechaników i każdy się dziwił jak to możliwe ze iskry nie ma a samochód na pycha odpala

Z góry dzięki :)

_________________
Ja chce tanią BENE!


Góra
 Profil E-mail  
 
 Temat postu: Re: cinquecento 900
PostWysłany: Sob Lis 08, 2014 8:50 pm 
Offline
Loża Szyderców
Loża Szyderców
Awatar użytkownika

Rejestracja: Pon Gru 22, 2008 4:26 pm
Posty: 707
Miejscowość: WM 6668A
Pojazd: Peugeot 406 Coupe
PININFARINA 3.0 V6 '99

Chart 210 70cm3 NOWY
Chart 210 50cm3 NOWY
Wierchowina 019 50cm3



Było:


Honda Accord CC7 2.0i ES '94
Może czujnik obrotów wału? Albo przednie koło silnika-koronka z której czujnik czyta obroty.
Problem może być też inny. Opisz dokładnie metodę pomiaru cewek, i o co chodzi z tą iskrą (jaki ma kolor, czy zanika na wszystkich cylindrach)

_________________
Peugeot 406 Coupe 3 liter V6 Power taak

http://www.youtube.com/watch?v=_TGoAGAy ... re=related


Góra
 Profil E-mail  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 2 posty(ów) ] 

Wszystkie czasy w strefie UTC (czas letni)


Podobne tematy
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Brak nowych postów Cinquecento

[ Idź do stronyIdź do strony: 1, 2, 3 ]

Mielno

32

6838

Wto Lis 11, 2014 3:04 pm

przem578 Zobacz ostatni post

 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.061s | 20 Queries | GZIP : Off ]