Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Nie Sie 19, 2018 8:33 am

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat Odpowiedz  [ 4 posty(ów) ] 
Autor Wiadomość
 Temat postu: [Aprilia SR] Ciężko rusza.
PostWysłany: Czw Kwi 09, 2009 7:09 pm 
Offline
niewtajemniczony
niewtajemniczony
Awatar użytkownika

Rejestracja: Czw Lut 26, 2009 7:03 pm
Posty: 12
Miejscowość: Kalisz
Pojazd: aprilia sr //// MZ 250
mam problem z ruszaniem aprilia sr nie wiem co jest . jest bardzo przymulona nawet zrywa nie można zrobi .a nie dawno założyłem nowe rolki i pasek i chodził dobrze .a po jakims czasie sie przymulił .tak ze aż ma cieszko rószyc........



Warn za nazwę tematu, i błędy. Emsi


Góra
 Profil E-mail  
 
 Temat postu: Re: [Aprilia SR] Ciężko rusza.
PostWysłany: Czw Kwi 09, 2009 8:25 pm 
Offline
niewtajemniczony
niewtajemniczony
Awatar użytkownika

Rejestracja: Czw Lut 26, 2009 7:03 pm
Posty: 12
Miejscowość: Kalisz
Pojazd: aprilia sr //// MZ 250
no ale jak rolki założyłem i pasek to na początku było wszystko ok tylko potem tak się zamulił.
no ale ma tylko cięszko ruszyć a potem mi sie buja no i jedzie 75km/h do 85km/h


Góra
 Profil E-mail  
 
 Temat postu: Re: [Aprilia SR] Ciężko rusza.
PostWysłany: Pią Kwi 10, 2009 8:37 am 
Offline
niewtajemniczony
niewtajemniczony
Awatar użytkownika

Rejestracja: Czw Lut 26, 2009 7:03 pm
Posty: 12
Miejscowość: Kalisz
Pojazd: aprilia sr //// MZ 250
jak stoi na nóżkach to normalnie wchodzi na obroty ale jak ją spuszczę z nóżek i chce rószyc no traci moc jak by i jest taka przymulona ,i wo gule niema kopa ......... :/ :/ :/ :/


Góra
 Profil E-mail  
 
 Temat postu: Re: [Aprilia SR] Ciężko rusza.
PostWysłany: Pią Kwi 10, 2009 10:46 am 
Offline
niewtajemniczony
niewtajemniczony
Awatar użytkownika

Rejestracja: Czw Lut 26, 2009 7:03 pm
Posty: 12
Miejscowość: Kalisz
Pojazd: aprilia sr //// MZ 250
no ale 2 dni temu byłem sie spytac czy pasek jest na 100% dobry i czy pasuje do mojej aprili i jest ok

a jeżeli wariator jest na kantach trochę odłamany od dokręcania to to tez być przyczyną


Góra
 Profil E-mail  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 4 posty(ów) ] 

Wszystkie czasy w strefie UTC (czas letni)


Podobne tematy
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Brak nowych postów [Sonik] Ciężko odpala zimny

betowen

3

1657

Pią Sie 21, 2009 3:40 pm

betowen Zobacz ostatni post

Brak nowych postów Ciężko odpala, słabe światła

pawel3200

4

4024

Pon Kwi 16, 2012 8:20 pm

Pelas Zobacz ostatni post

Brak nowych postów [kingway hooligan 4t] zimny ciężko odpala

bulik1_3

2

2011

Pią Lip 10, 2009 6:13 pm

bulik1_3 Zobacz ostatni post

Brak nowych postów [Malaguti F12] gdy sie zagrzeje ciezko pali z startera

szymek674

2

1141

Wto Gru 28, 2010 6:06 pm

Norbi7772 Zobacz ostatni post

Brak nowych postów Romet Chart cięzko zchodzi z obrotów

loczo753

9

2525

Pon Mar 12, 2012 9:28 pm

loczo753 Zobacz ostatni post

 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.057s | 20 Queries | GZIP : Off ]