Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Sob Kwi 21, 2018 6:06 pm

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat Odpowiedz  [ 2 posty(ów) ] 
Autor Wiadomość
 Temat postu: [Yamaha Aerox] Brak ładowania przy włączonym xenonie
PostWysłany: Wto Mar 09, 2010 8:57 pm 
Offline

Rejestracja: Wto Mar 09, 2010 8:51 pm
Posty: 1
Pojazd: Skuter
Witam, posiadam yamahe aerox, zamontowałem do niej zestaw HID xenon. Wszystko działa lecz mam jeden problem mianowicie po włączeniu xenona nie ma ładowania akumulatora (sprawdzane specialistycznym miernikiem) po wyłączeniu xenona i pozostawieniu skutera na wolnych obrotach ładowanie jest w normie. Wie ktoś dlaczego nie ma ładowania na akumulator podczas gdy xenon jest włączony?


Góra
 Profil E-mail  
 
 Temat postu: Re: Aerox problem z xenonem
PostWysłany: Nie Maj 02, 2010 5:35 pm 
Offline
VI stopień wtajemniczenia
VI stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Wto Lip 08, 2008 3:22 pm
Posty: 1235
Miejscowość: Łowin
Pojazd: Romet chart 210
Golf IV 1.9 tdi AHF
xenon pewnie pobiera wiecej prądu niz zarowka zwykla.I bierze wiecej prądu z aka i nie 'widzisz' ładowania

_________________
Cytuj:
23:04 apollan
bierz mnie jeszcze ogierze

lokurva


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 2 posty(ów) ] 

Wszystkie czasy w strefie UTC (czas letni)


Podobne tematy
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Brak nowych postów [Zipp] Brak ładowania?

Piotrekxxx

3

6698

Śro Sty 06, 2010 7:53 am

juhas99 Zobacz ostatni post

Brak nowych postów [Yamaha Jog RR] brak prądu z akumulatora

krzyhoo

0

3678

Śro Cze 09, 2010 9:30 pm

krzyhoo Zobacz ostatni post

Brak nowych postów Puch- stary skuter nie ma ładowania...

[ Idź do stronyIdź do strony: 1, 2, 3 ]

dav6030

39

7776

Wto Sie 28, 2012 6:37 pm

dav6030 Zobacz ostatni post

Brak nowych postów [Yamaha Neos] Nie jeździ na module od 4T

foresiq

3

5499

Wto Sty 05, 2010 10:13 pm

BEBAK Zobacz ostatni post

Brak nowych postów Brak iskry

KRYSTI

3

4481

Sob Sie 28, 2010 4:22 pm

kingway14 Zobacz ostatni post

 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.059s | 22 Queries | GZIP : Off ]