Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Pią Sty 19, 2018 6:27 pm

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat Odpowiedz  [ 4 posty(ów) ] 
Autor Wiadomość
 Temat postu: Po rozgrzniu silnika słabnie(MBK Evolis)
PostWysłany: Pią Cze 08, 2012 9:30 pm 
Offline
niewtajemniczony
niewtajemniczony

Rejestracja: Wto Paź 26, 2010 6:45 am
Posty: 35
Pojazd: ogar 200
Mam taki problem, że na zimnym silniku mój skuter ma dobre przyspieszenie (idzie na koło praktycznie z gazu) a jak sie rozgrzeje to jest słabszy. Dodam, że na zimnym silniku motorek startuje z wyższych obrotów, a na ciepłym z niskich. Ślizgał mi się pasek to odkręciłem pokrywę i zauważyłem, że dzwon sprzegła ma luzy. Wydaje mi się, że może mieć, bo jest drugie lozysko w deklu. Jaka jest tego przyczyna? Może tłok puchnie ???


Góra
 Profil E-mail  
 
 Temat postu: Re: Po rozgrzniu silnika słabnie(MBK Evolis)
PostWysłany: Pią Cze 08, 2012 11:15 pm 
Offline
V stopień wtajemniczenia
V stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Wto Lut 14, 2012 9:26 am
Posty: 358
Miejscowość: Tomaszów Mazowiecki
Pojazd: Xsara VTS
To, że nie masz mocy na rozgrzanym to wina tłoka. Co do startu to nie mam pojęcia.


Góra
 Profil E-mail  
 
 Temat postu: Re: Po rozgrzniu silnika słabnie(MBK Evolis)
PostWysłany: Nie Cze 10, 2012 10:11 am 
Offline
VIP
VIP

Rejestracja: Nie Lis 21, 2010 11:22 am
Posty: 756
Pojazd: Są:

-Aprilia Amico-różowa szczała
-Romet Komar 2350, niebieska szczała
-SHL Gazela M17-czarna szczała, w trakcie składania
-Romet Komar 2350-najpierw gazela, potem na niego będzie czas

Były:

-Pony m2-tęczówka
-Pony M301-trup, nigdy nie zrobiony
-Romet Komar 2350-dawca
-Jawo Mustango/Kadeto/Komar
co do startu: stan napędu obstawiam przejrzeć.

_________________
MOTORI MINARELLI taak
DEZAMET taak


Góra
 Profil E-mail  
 
 Temat postu: Re: Po rozgrzniu silnika słabnie(MBK Evolis)
PostWysłany: Nie Cze 10, 2012 11:14 am 
Offline
niewtajemniczony
niewtajemniczony

Rejestracja: Wto Paź 26, 2010 6:45 am
Posty: 35
Pojazd: ogar 200
No ten pasek był trochę popękany i moim zdaniem zużyty, bo skuter jechal ledwo 60km/h. Zauważyłem, że pasek nie wchodził na pełen obwód na wariatorze.


Góra
 Profil E-mail  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 4 posty(ów) ] 

Wszystkie czasy w strefie UTC (czas letni)


Podobne tematy
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Brak nowych postów [Aprilia SR50 ditech] słabnie

Marcin08

6

1484

Wto Paź 14, 2008 6:46 pm

Marcin08 Zobacz ostatni post

Brak nowych postów HYOSUNG SŁaBNIE GDY DAJE GAZU

turek_kk

1

500

Pią Lip 30, 2010 10:00 am

chartolot Zobacz ostatni post

Brak nowych postów [CPI] Zła praca silnika

mercurial

6

1184

Śro Mar 11, 2009 12:02 am

pionner Zobacz ostatni post

Brak nowych postów kąt polozenia silnika w wsk 125:D

gundik1

1

443

Pią Sie 27, 2010 10:28 pm

juhas99 Zobacz ostatni post

Brak nowych postów dziwny dym z silnika [chopper kingway50]

shark12

4

3596

Wto Maj 29, 2012 5:24 am

DoMinator94 Zobacz ostatni post

 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.060s | 22 Queries | GZIP : Off ]