Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Wto Lis 13, 2018 12:25 am

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat Odpowiedz  [ 40 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3
Autor Wiadomość
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Nie Sie 05, 2012 6:22 pm 
Offline
VIP
VIP
Awatar użytkownika

Rejestracja: Czw Lut 19, 2009 9:56 am
Posty: 579
Miejscowość: Siemianowice Śląskie
Pojazd: .

Jest:
Romet Pony M-1 - 78'
WSK 175 Kobuz - 83'
Jawa 50 Mustang - 78'
Romet Chart 210 Elektronik - 90' (12V/120W)

Był:
Romet Ogar 200 84'
Romet Chart 210 Elektronik [12V/75W] 89' (skradziony)
http://www.motelek.net/schema/spannung/ ... ichter.png

Przykładowy regulator do Twojej prądnicy.


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Nie Sie 05, 2012 6:38 pm 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia

Rejestracja: Pią Lip 27, 2012 6:44 pm
Posty: 279
Miejscowość: Wrocław okolice.
Pojazd: Jawa 50
nic nie rozumiem, mógłbyś mi napisać co potrzebuję do tego i gdzie dostanę ?

_________________
Silnik 223, nigdy więcej tego wynalazku taak


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Pon Sie 06, 2012 8:37 pm 
Offline
VIP
VIP
Awatar użytkownika

Rejestracja: Czw Lut 19, 2009 9:56 am
Posty: 579
Miejscowość: Siemianowice Śląskie
Pojazd: .

Jest:
Romet Pony M-1 - 78'
WSK 175 Kobuz - 83'
Jawa 50 Mustang - 78'
Romet Chart 210 Elektronik - 90' (12V/120W)

Był:
Romet Ogar 200 84'
Romet Chart 210 Elektronik [12V/75W] 89' (skradziony)
Jeżeli nic nie rozumiesz z tego schematu, to nie ma sensu tłumaczyć co trzeba kupić i gdzie, bo i tak sam tego układu nie zrobisz.


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Pon Sie 06, 2012 9:00 pm 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia

Rejestracja: Pią Lip 27, 2012 6:44 pm
Posty: 279
Miejscowość: Wrocław okolice.
Pojazd: Jawa 50
To że teraz nie rozumiem to nie znaczy że nie zrozumiem ;), mógłbym się czegoś nowego nauczyć.

_________________
Silnik 223, nigdy więcej tego wynalazku taak


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Wto Sie 07, 2012 11:43 am 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia

Rejestracja: Pon Sie 29, 2011 12:00 am
Posty: 288
Pojazd: Romet Pony 301
Romet Pony M3
Derbi Senda SM Drd Racing 07
No tak, to juz niestety musisz sam dojść, co i jak.. poczytaj troche na forach\stronach o elektronice proponuje zacząć od "elportal". Najlepiej to Ci będzie zamówić u kogoś taki układ + jakaś obudowa uniwersalna i będzie ok :)

a tak na marginesie, chiński regulator nie da rady ?


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Wto Sie 07, 2012 1:13 pm 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia

Rejestracja: Pią Lip 27, 2012 6:44 pm
Posty: 279
Miejscowość: Wrocław okolice.
Pojazd: Jawa 50
Cytuj:
a tak na marginesie, chiński regulator nie da rady ?



Tego właśnie nie wiem, może niech się bigsoft wypowie.

_________________
Silnik 223, nigdy więcej tego wynalazku taak


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Wto Sie 07, 2012 3:50 pm 
Offline
V stopień wtajemniczenia
V stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Wto Lut 14, 2012 9:26 am
Posty: 358
Miejscowość: Tomaszów Mazowiecki
Pojazd: Xsara VTS
Moim zdaniem lepiej kupić nowy. Koszt będzie praktycznie taki sam ja ten na zamówienie.


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Wto Sie 07, 2012 4:54 pm 
Offline

Rejestracja: Pon Sie 06, 2012 7:41 pm
Posty: 8
Pojazd: Chart
kolego nie jestem pewien na 100% że jest tak u ciebie ale możliwe że napięcie na ładowanie jest pomiędzy zółtym a masą i są tam dwie cewki . Działa to tak że jedna cewka daje ładowanie na pozycji pierwszej a po włączeniu swiateł zaczynają ładować obie cewki dają prąd zmienny więc żeby ładowało akumlator potrzebny ci nie regulator a prostownik do zamiany prądu na prąd stały


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Wto Sie 07, 2012 6:16 pm 
Offline
VIP
VIP
Awatar użytkownika

Rejestracja: Czw Lut 19, 2009 9:56 am
Posty: 579
Miejscowość: Siemianowice Śląskie
Pojazd: .

Jest:
Romet Pony M-1 - 78'
WSK 175 Kobuz - 83'
Jawa 50 Mustang - 78'
Romet Chart 210 Elektronik - 90' (12V/120W)

Był:
Romet Ogar 200 84'
Romet Chart 210 Elektronik [12V/75W] 89' (skradziony)
Regulator posiada w sobie prostownik pełno-okresowy lub półokresowy w zależności od wersji układu. Nie wiem jaki prąd ładowania jest w tym skuterku, możliwe, że jest tak jak w charcie - nie ma szans na przeładowanie, ale regulator można dać - nie zaszkodzi, a może tylko pomóc.


Góra
 Profil E-mail  
 
 Temat postu: Re: Puch- stary skuter nie ma ładowania...
PostWysłany: Wto Sie 28, 2012 6:37 pm 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia

Rejestracja: Pią Lip 27, 2012 6:44 pm
Posty: 279
Miejscowość: Wrocław okolice.
Pojazd: Jawa 50
Witam !
Dzisiaj udało mi się wyciągnąć książeczkę serwisową, są tam dwa zdjęcia, czy to coś zmienia ?

http://img528.imageshack.us/img528/5052/dscf2033w.jpg

http://imageshack.us/photo/my-images/838/dscf2034x.jpg/

_________________
Silnik 223, nigdy więcej tego wynalazku taak


Góra
 Profil E-mail  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 40 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3

Wszystkie czasy w strefie UTC (czas letni)


Podobne tematy
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Brak nowych postów [Zipp] Brak ładowania?

Piotrekxxx

3

7354

Śro Sty 06, 2010 7:53 am

juhas99 Zobacz ostatni post

Brak nowych postów [Yamaha Aerox] Brak ładowania przy włączonym xenonie

arek0019

1

4485

Nie Maj 02, 2010 5:35 pm

Pelas Zobacz ostatni post

Brak nowych postów [Skuter] Problem z xenonem

Przemo140

6

3540

Czw Kwi 02, 2009 2:42 pm

przetw Zobacz ostatni post

Brak nowych postów [Skuter] Zakłocenia na wzmacniaczu

Dawid1991

3

4194

Czw Kwi 23, 2009 11:52 am

dieludolfs Zobacz ostatni post

Brak nowych postów SKUTER JEST BARDZO SŁABY

bartess199

4

5258

Sob Mar 17, 2012 11:40 pm

WorseBoy Zobacz ostatni post

 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 0 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.065s | 20 Queries | GZIP : Off ]