Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Wto Gru 18, 2018 12:28 pm

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat Odpowiedz  [ 24 posty(ów) ]  Idź do strony 1, 2  Następna
Autor Wiadomość
 Temat postu: [Romet Ogar 200 odpala i zaraz gaśnie]
PostWysłany: Czw Lut 21, 2013 6:00 pm 
Offline
niewtajemniczony
niewtajemniczony
Awatar użytkownika

Rejestracja: Pią Sty 04, 2013 12:15 pm
Posty: 39
Miejscowość: Świdwin
Pojazd: Romet Ogar 200
Kiedyś: Romet 50 T-1 z silnikiem Dezamet 027 oraz Romet Ogar 205
Witam,dzisiaj tj 21.02.13r ostatecznie złożyłem sprzęgło i wyregulowałem oraz zalałem nowym olejem różnica jest widoczna nie ma problemu ze sprzęgłem,natomiast mam problem z odpaleniem gdyż na kopa nie chce a na pycha zapali ale zaraz gaśnie,dodam że zamiast fajki mam agrafke,moim zdaniem pozostaje wyregulowanie zapłonu,kupić fajke i powinien działać,piszcie co może być przyczyną jeśli coś wiecie.Jeśli był taki temat to przepraszam że zaśmiecam forum ale nie jestem obeznany jeszcze tutaj.


Góra
 Profil E-mail  
 
 Temat postu: Re: [Romet Ogar 200 odpala i zaraz gaśnie]
PostWysłany: Czw Lut 21, 2013 6:11 pm 
Offline
III stopień wtajemniczenia
III stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Nie Cze 20, 2010 10:23 am
Posty: 164
Miejscowość: ERW
Pojazd: delta RMR 24 91' zajechane 2005
malatti city star 2007" sprzedane 2008
ogar 205 87" sprzedane 2011
ogar 200 86' od 2010 złomowany 2011
ogar 200 90' sprzedany 2012
romet chart210 sprzedany 2014
polonez atu plus sprzedany 2015
suzuki gsx 600F sprzednana 2015
bmw e36 coupe
a świeca jak tam. ja tak samo miałem na świecy ngk iskra na świecy jest ale jak ja wkreciłem do cylka to za huja nie chciał zapalić założyłem jakąś stara iskre zapalił za drugim kopem ogółem 223 jest bardzo czuły na zapłon i świece

_________________
r6 m50 <3


Góra
 Profil E-mail  
 
 Temat postu: Re: [Romet Ogar 200 odpala i zaraz gaśnie]
PostWysłany: Czw Lut 21, 2013 10:08 pm 
Offline
niewtajemniczony
niewtajemniczony
Awatar użytkownika

Rejestracja: Pią Sty 04, 2013 12:15 pm
Posty: 39
Miejscowość: Świdwin
Pojazd: Romet Ogar 200
Kiedyś: Romet 50 T-1 z silnikiem Dezamet 027 oraz Romet Ogar 205
Iskra jest w miare dobra na zewnątrz jak wykręciłem na świecy Bosh'a nie było iskry w ogóle a na jakiejś innej jest iskra a jak już zapali to przerywa mi się zdaje że to przez to że mam zamiast fajki agrafke i jest za duże przebicie i zapłon do regulacji bo iskre musi mieć skoro sie odzywa


Góra
 Profil E-mail  
 
 Temat postu: Re: [Romet Ogar 200 odpala i zaraz gaśnie]
PostWysłany: Pon Lut 25, 2013 1:52 pm 
Offline
niewtajemniczony
niewtajemniczony
Awatar użytkownika

Rejestracja: Pią Sty 04, 2013 12:15 pm
Posty: 39
Miejscowość: Świdwin
Pojazd: Romet Ogar 200
Kiedyś: Romet 50 T-1 z silnikiem Dezamet 027 oraz Romet Ogar 205
Witam,mam nowe informacje motorek już pali jednak na pycha tylko ale tak jakby nie miał wolnych obrotów bo jakoś jeździ ale na niskich obrotach gaśnie


Góra
 Profil E-mail  
 
 Temat postu: Re: [Romet Ogar 200 odpala i zaraz gaśnie]
PostWysłany: Pon Lut 25, 2013 4:13 pm 
Offline
VI stopień wtajemniczenia
VI stopień wtajemniczenia

Rejestracja: Śro Sie 04, 2010 2:30 pm
Posty: 786
Miejscowość: Lubaczów i okolice
Pojazd: Romet Ogar 200
Vw Passat :]
Sprawdź przerwę na świecy i przerywaczu :)

_________________
CHART taak


Góra
 Profil E-mail  
 
 Temat postu: Re: [Romet Ogar 200 odpala i zaraz gaśnie]
PostWysłany: Pon Lut 25, 2013 4:45 pm 
Offline
niewtajemniczony
niewtajemniczony
Awatar użytkownika

Rejestracja: Pią Sty 04, 2013 12:15 pm
Posty: 39
Miejscowość: Świdwin
Pojazd: Romet Ogar 200
Kiedyś: Romet 50 T-1 z silnikiem Dezamet 027 oraz Romet Ogar 205
jednak sie myliłem przepraszam że w błąd wprowadziłem,motor jak odpali to na 2 biegu troszke sie muli na początku ale da rade jechać ale jak wrzuce 3 bieg to już zupełnie sie muli znaczy sie tak jakby nie chce wejść na obroty i trzeba z powrotem 2 bieg wrzucić


Góra
 Profil E-mail  
 
 Temat postu: Re: [Romet Ogar 200 odpala i zaraz gaśnie]
PostWysłany: Wto Lut 26, 2013 3:42 am 
Offline
I stopień wtajemniczenia
I stopień wtajemniczenia

Rejestracja: Śro Lis 24, 2010 11:14 pm
Posty: 61
Pojazd: komar kadet
wsk 125
ogar 200
Komar 232 (w remoncie)
gaznik kolego, wyreguluj gaznik, mialem to samo, nie jest to proste idealnie go ustawic, ale poswiecajac troche czasu i nerwow wykonalne


Góra
 Profil E-mail  
 
 Temat postu: Re: [Romet Ogar 200 odpala i zaraz gaśnie]
PostWysłany: Czw Mar 07, 2013 8:45 pm 
Offline
niewtajemniczony
niewtajemniczony
Awatar użytkownika

Rejestracja: Pią Sty 04, 2013 12:15 pm
Posty: 39
Miejscowość: Świdwin
Pojazd: Romet Ogar 200
Kiedyś: Romet 50 T-1 z silnikiem Dezamet 027 oraz Romet Ogar 205
Na razie stoje w miejscu z powodu braku czasu a sezon już sie zaczął a mnie czeka kilka drobnych robót na które nie mam zbytnio czasu niestety


Góra
 Profil E-mail  
 
 Temat postu: Re: [Romet Ogar 200 odpala i zaraz gaśnie]
PostWysłany: Czw Mar 14, 2013 6:38 pm 
Offline
niewtajemniczony
niewtajemniczony
Awatar użytkownika

Rejestracja: Pią Sty 04, 2013 12:15 pm
Posty: 39
Miejscowość: Świdwin
Pojazd: Romet Ogar 200
Kiedyś: Romet 50 T-1 z silnikiem Dezamet 027 oraz Romet Ogar 205
Witam,po dłuższej nieobecności odświeże troche temat i dodam że motor pali lecz tylko na pycha,po regulacji gaźnika problem "zmulania" zniknął,aktualnie mam kupiony nowy łańcuch który musze założyć oraz nową żarówke która jakoś nie pasuje do miejsca w którym wkręca sie żarówke,pozostało mi do zrobienia aby jeździł to założyć łańcuch oraz założyć nową lampe przednią.


Góra
 Profil E-mail  
 
 Temat postu: Re: [Romet Ogar 200 odpala i zaraz gaśnie]
PostWysłany: Sob Mar 23, 2013 12:21 pm 
Offline
I stopień wtajemniczenia
I stopień wtajemniczenia

Rejestracja: Śro Lis 24, 2010 11:14 pm
Posty: 61
Pojazd: komar kadet
wsk 125
ogar 200
Komar 232 (w remoncie)
a prubowałeś kopać go przy zdjętej gumie od filtra? może filtr masz już zmęczony i dlatego nie ciągnie na kopnik.
powodzenia :)


Góra
 Profil E-mail  
 
 Temat postu: Re: [Romet Ogar 200 odpala i zaraz gaśnie]
PostWysłany: Sob Mar 23, 2013 1:43 pm 
Offline
niewtajemniczony
niewtajemniczony

Rejestracja: Pią Sty 18, 2013 10:12 am
Posty: 13
Miejscowość: Wrocław - Brochów
Pojazd: Romet K-125
Jawa 20 73'
A Co z temperaturą? Sprawdź czy odpali z kopa na ciepłym silniku. Jeśli tak to musisz się jeszcze pobawić z zapłonem (zmniejszyć przerwę na przerywaczu w momencie kiedy tłok jest maksymalnie w górze. Zrób to szczelinomierzem, najlepiej zmniejsz przerwę o 0,05mm) Miałem podobnie w poprzednie wakacje w tej chwili po kilku praktykach przy zapłonie już działa idealnie ;)
Pozdrawiam.

_________________
Czym motór głośniejszy tym bezpieczniejszy.
Nie wyznaję praktyk fuszerki - to herezja!

Ja na YT: http://www.youtube.com/user/Jigers7321


Góra
 Profil E-mail  
 
 Temat postu: Re: [Romet Ogar 200 odpala i zaraz gaśnie]
PostWysłany: Sob Kwi 06, 2013 10:26 am 
Offline
niewtajemniczony
niewtajemniczony
Awatar użytkownika

Rejestracja: Pią Sty 04, 2013 12:15 pm
Posty: 39
Miejscowość: Świdwin
Pojazd: Romet Ogar 200
Kiedyś: Romet 50 T-1 z silnikiem Dezamet 027 oraz Romet Ogar 205
Na Ciepło też nie zapali,z resztą obecnie ma zdemontowane przednie lagi bo troche latał przód i koło było krzywo jeszcze wahacz tylny był nie dokręcony i przy szybszej jeździe znosiło,ale wahacz już jest poprawnie założony natomiast przednie lagi są wyjęte i czekają na sprężyny które trzeba zakupić bo wcześniej była tylko jedna i w dodatku krzywa jeżeli to się zrobi pozostanie wymienić sprężyne od kopniaka i cylinder z tłokiem i pierścieniami,ale obecnie pojazd ten nie należy do mnie Tylko do mojego szanownego Ojca lecz pewnie i tak bede czasem nim śmigał poprostu mam problemy zdrowotne i nie zbyt moge biegać z nim żeby zapalił itp


Góra
 Profil E-mail  
 
 Temat postu: Re: [Romet Ogar 200 odpala i zaraz gaśnie]
PostWysłany: Nie Kwi 07, 2013 9:03 pm 
Offline
I stopień wtajemniczenia
I stopień wtajemniczenia

Rejestracja: Śro Lis 24, 2010 11:14 pm
Posty: 61
Pojazd: komar kadet
wsk 125
ogar 200
Komar 232 (w remoncie)
moim zdaniem skoro już odpali i wtedy niema kłopotów z obrotami, mocą i "muleniem" to nie jest wina źle ustawionego zapłonu, ja pobawiłbym się jeszcze subtelnie z gaźnikiem, może wbogać mieszankę, nie zaszkodzi też zmniejszyć przerwy na świecy (oczywiście rozsądnie) iskra będzie stabilniejsza :)


Góra
 Profil E-mail  
 
 Temat postu: Re: [Romet Ogar 200 odpala i zaraz gaśnie]
PostWysłany: Pon Kwi 29, 2013 4:07 pm 
Offline
niewtajemniczony
niewtajemniczony
Awatar użytkownika

Rejestracja: Pią Sty 04, 2013 12:15 pm
Posty: 39
Miejscowość: Świdwin
Pojazd: Romet Ogar 200
Kiedyś: Romet 50 T-1 z silnikiem Dezamet 027 oraz Romet Ogar 205
Witam,ja powiem jaka jest przyszłość Ogara,zostanie on w rękach ojca czeka go wymiana cylindra tłoka pierścieni sprężyn w teleskopach przednich i sprężyna od kopniaka,ja prawdopodobnie w sierpniu stane sie posiadaczem lepszego sprzętu jeszcze nie wiem jakiego wiem że ma być w cenie do 1500 zł pojemność do 80 co proponujecie ? ,ja gustuje w sportowych motorkach typu Suzuki RG


Góra
 Profil E-mail  
 
 Temat postu: Re: [Romet Ogar 200 odpala i zaraz gaśnie]
PostWysłany: Wto Kwi 30, 2013 8:29 pm 
Offline
III stopień wtajemniczenia
III stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Nie Cze 20, 2010 10:23 am
Posty: 164
Miejscowość: ERW
Pojazd: delta RMR 24 91' zajechane 2005
malatti city star 2007" sprzedane 2008
ogar 205 87" sprzedane 2011
ogar 200 86' od 2010 złomowany 2011
ogar 200 90' sprzedany 2012
romet chart210 sprzedany 2014
polonez atu plus sprzedany 2015
suzuki gsx 600F sprzednana 2015
bmw e36 coupe
derbi gpr , aprilia rs 50 , derbi senda nieraz można te motorki wyrwać za naprawde małą kase

_________________
r6 m50 <3


Góra
 Profil E-mail  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 24 posty(ów) ]  Idź do strony 1, 2  Następna

Wszystkie czasy w strefie UTC (czas letni)


Podobne tematy
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Brak nowych postów komar pali i zaraz gaśnie

komar2352

3

1199

Śro Maj 19, 2010 9:02 pm

reso Zobacz ostatni post

Brak nowych postów [Romet Chart ] Odpala, ale gaśnie

BudziasKowalewo

6

1712

Czw Kwi 01, 2010 9:11 am

aurel Zobacz ostatni post

Brak nowych postów [Ogar 205] Silnik odpala i gaśnie

Gregorion

7

1774

Nie Kwi 26, 2009 7:43 am

Hanus Zobacz ostatni post

Brak nowych postów Ogar 200 odpala nie ma mocy i gaśnie.

patryk4050

6

3610

Wto Maj 05, 2015 9:19 am

patryk4050 Zobacz ostatni post

Brak nowych postów Ogar 205 odpala i gaśnie, nie wchodzi na obroty:/ HELP!!

DoCiK

5

1628

Czw Sie 16, 2007 8:05 am

luk333 Zobacz ostatni post

 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 6 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.070s | 21 Queries | GZIP : Off ]