Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Pon Cze 18, 2018 3:57 pm

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat Ten temat został zablokowany, nie możesz edytować ani pisać nowych postów.  [ 3 posty(ów) ] 
Autor Wiadomość
 Temat postu: 023 gaśnie przy ruszaniu
PostWysłany: Sob Sie 23, 2014 3:23 pm 
Offline
I stopień wtajemniczenia
I stopień wtajemniczenia

Rejestracja: Nie Maj 03, 2009 3:01 pm
Posty: 54
Miejscowość: Skoczów
Pojazd: Simson SR2 (57r)
Simson S50 (80r)
Wsk 125 (84r)
Jawa 250 (59r)
Yamaha dt80 (81r)
Ogar 205 (88r)
Suzuki gs 500 (98r)
Corrado g60 (91r)
Witam. Złożyłem kilka dni temu silnik 023, wszystko ustawione dobrze, pali z kopa, trzyma ładnie obroty. Lecz problem zaczyna się przy puszczaniu sprzęgła, silnik zaczyna się dusić i gaśnie jakby nie miał sił mnie uciągnąć. Wymieniałem już tarczki, kompletne sprzęgło a problem dalej ten sam. Gdzie szukać rozwiązania?


Góra
 Profil E-mail  
 
 Temat postu: Re: 023 gaśnie przy ruszaniu
PostWysłany: Sob Sie 23, 2014 8:44 pm 
Offline
V stopień wtajemniczenia
V stopień wtajemniczenia

Rejestracja: Czw Gru 09, 2010 11:25 am
Posty: 396
Pojazd: Jawka 50 Mustang
Ogar 200
Zumico quick 4t
gaznik do regulacji i powinien chodzic ewentualnie zaplon


Góra
 Profil E-mail  
 
 Temat postu: Re: 023 gaśnie przy ruszaniu
PostWysłany: Śro Sie 27, 2014 8:47 am 
Offline
I stopień wtajemniczenia
I stopień wtajemniczenia

Rejestracja: Nie Maj 03, 2009 3:01 pm
Posty: 54
Miejscowość: Skoczów
Pojazd: Simson SR2 (57r)
Simson S50 (80r)
Wsk 125 (84r)
Jawa 250 (59r)
Yamaha dt80 (81r)
Ogar 205 (88r)
Suzuki gs 500 (98r)
Corrado g60 (91r)
Faktycznie, winowajcą był gaźnik, a ja cały czas grzebałem z zapłonem i sprzęgłem. Dzięki


Góra
 Profil E-mail  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Ten temat został zablokowany, nie możesz edytować ani pisać nowych postów.  [ 3 posty(ów) ] 

Wszystkie czasy w strefie UTC (czas letni)


Podobne tematy
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Brak nowych postów [Romet 50T-1] Gaśnie przy wciśniętym sprzęgle.

flow

11

1800

Nie Paź 19, 2008 9:27 pm

szefffula Zobacz ostatni post

Brak nowych postów [Kadet] gaśnie przy dodawaniu gazu

szefffula

13

1950

Pią Paź 24, 2008 2:35 pm

szefffula Zobacz ostatni post

Brak nowych postów Jawa mustang- gaśnie przy redukcji

Zulaw17

3

754

Śro Sie 04, 2010 1:28 pm

Zulaw17 Zobacz ostatni post

Brak nowych postów [Romet 50-T-1 3-biegowy] Przy dodaniu gazu gaśnie

[ Idź do stronyIdź do strony: 1, 2 ]

Kosa12121213

16

4022

Pon Lut 22, 2010 4:22 pm

Kosa12121213 Zobacz ostatni post

Brak nowych postów [ Romet Ogar 205] Przy pelnym gazie dusi go i gasnie.....POM

_goryl_

5

1935

Pon Lis 14, 2011 11:13 pm

mootors231 Zobacz ostatni post

 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 5 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.059s | 20 Queries | GZIP : Off ]