Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Nie Lip 22, 2018 11:58 am

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat Odpowiedz  [ 12 posty(ów) ] 
Autor Wiadomość
 Temat postu: Brak ładowania.
PostWysłany: Sob Lut 02, 2008 8:27 pm 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Pią Mar 09, 2007 7:22 pm
Posty: 319
Miejscowość: Suwałki
Witam..
Po długiej plątaninie kabli okazało się, że akumulator sie laduje jakies 8 volt , ale mój ojciec powiedizał że to jest za mało i powinno byc 12V. Mam instalacje 12 V. Myślałem że to regulator napięcia(prostownik) oraz cewka ładowania. Jednak po założeniu nowych rzeczy jest to samo.. Mam akumulator 12 V oczywiscie.. Nie mam pojęcia czemu za słabo ładuje, oraz dodam,że gdy mam wlaczone swiatła to jak przełącze przełącznik to migania kierunkowskazów, to po 20-30 sekundach razy mignie i nic.. A gdy wyłącze światła to kierunkowskazy chodzą pięknie.:D Czemu tak jest..?? Mam nadzieję że mi pomożecie.

_________________
http://www.polskajazda.pl/Motocykle/Simson/SR,50/22519

http://www.bikepics.com/members/Domaniak/87sr-50/


Góra
 Profil E-mail  
 
 Temat postu:
PostWysłany: Sob Lut 02, 2008 8:32 pm 
Offline
VI stopień wtajemniczenia
VI stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Sob Maj 26, 2007 5:36 pm
Posty: 1665
Miejscowość: Oświęcim
Pojazd: RS 125 & 50M1
Domaniak, ale namieszane w instalacji ooooo...

Jescze raz ładuje ci 8V ? Przy cewce ładowania 12V i elbie 12V ? Powinno być ponnad 12V ;)

Elba przerywa kierunkowskaz więc tutaj może tkwić problem bo i elba reguluje napiecie.

Kupiłeś nową polską czy używke niemiecką?

Cóż ci moge poradzić nie wiem za bardzo co nameiszane schemat w dłoń i jazda.

_________________
Poszukuje Części Do Motorynki 50 M 1!

BikePics <faja>

Jebać Dozowniki! <faja>


Góra
 Profil  
 
 Temat postu:
PostWysłany: Nie Lut 03, 2008 9:09 am 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Pią Mar 09, 2007 7:22 pm
Posty: 319
Miejscowość: Suwałki
Mhm.. A jak bede mial tą elbę to co podłączyć do niej..?? Czekam na odpowiedz.

_________________
http://www.polskajazda.pl/Motocykle/Simson/SR,50/22519

http://www.bikepics.com/members/Domaniak/87sr-50/


Góra
 Profil E-mail  
 
 Temat postu:
PostWysłany: Nie Lut 03, 2008 9:15 am 
Offline
VI stopień wtajemniczenia
VI stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Sob Maj 26, 2007 5:36 pm
Posty: 1665
Miejscowość: Oświęcim
Pojazd: RS 125 & 50M1
Domaniak, najpierw sprawdź instalacje czy dobrze wszystko jest podpiete i masy nie sa zasneidziałe itp i dopiero potem myslimy czy cos jest zepsute.

_________________
Poszukuje Części Do Motorynki 50 M 1!

BikePics <faja>

Jebać Dozowniki! <faja>


Góra
 Profil  
 
 Temat postu:
PostWysłany: Nie Lut 03, 2008 9:27 am 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Pią Mar 09, 2007 7:22 pm
Posty: 319
Miejscowość: Suwałki
Instalację kładłem zgodnie z schematem.. Wymieniłem cewke ladowania, przerywacz mostek gretza (czy jakos tak sie pisze). I nie mam tej elby. Czy jak ją kupię i podłącze do simka to bedzie dobrze ładowac.?? Bo teraz to jak wlaczone swiatła mam to kierunki juz nie chodzą (czasami raz mrygną). I jak tą elbę podłączyć.?? Czekam na odpowiedz.

_________________
http://www.polskajazda.pl/Motocykle/Simson/SR,50/22519

http://www.bikepics.com/members/Domaniak/87sr-50/


Góra
 Profil E-mail  
 
 Temat postu:
PostWysłany: Nie Lut 03, 2008 9:31 am 
Offline
VI stopień wtajemniczenia
VI stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Sob Maj 26, 2007 5:36 pm
Posty: 1665
Miejscowość: Oświęcim
Pojazd: RS 125 & 50M1
Elba nie musi być ale by sie przydało ją sie raczej stosuje jak za bardzo ładuej a nie za mało hmmm.

Cewke ładowania napewno an 12V masz ??

Jaki masz przerywacz kierunków zwykły ?

_________________
Poszukuje Części Do Motorynki 50 M 1!

BikePics <faja>

Jebać Dozowniki! <faja>


Góra
 Profil  
 
 Temat postu:
PostWysłany: Nie Lut 03, 2008 9:33 am 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Pią Mar 09, 2007 7:22 pm
Posty: 319
Miejscowość: Suwałki
Wczoraj kupywałem cewke na 12 V na 100 %. Jeszcze do goscia ze sklepu mówiłem. A przerywacz mam na 3 wejscia 12 V. Nie wiem co jest.. Czekam na odpowiedz. Taki przeywcz mam http://www.agmot.pl/foto/2500.jpg Tylko że mój ma 3 wejscia nie 2.

_________________
http://www.polskajazda.pl/Motocykle/Simson/SR,50/22519

http://www.bikepics.com/members/Domaniak/87sr-50/


Góra
 Profil E-mail  
 
 Temat postu:
PostWysłany: Nie Lut 03, 2008 9:38 am 
Offline
VI stopień wtajemniczenia
VI stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Sob Maj 26, 2007 5:36 pm
Posty: 1665
Miejscowość: Oświęcim
Pojazd: RS 125 & 50M1
Domaniak, nie wiem powinien być dobry ale w SR stosowali elby jako przerywacz i regulator napięcia ;) Spróbuj porzycyzć elbe nie wiem nie miałem doczynienie nigdy z elbą u mnie jest tyrystor ;) Hmm no to ja nie wiem zwarcia nigdzie nie ma nowa nie znaczy dobra ;) ?

_________________
Poszukuje Części Do Motorynki 50 M 1!

BikePics <faja>

Jebać Dozowniki! <faja>


Góra
 Profil  
 
 Temat postu:
PostWysłany: Nie Lut 03, 2008 9:40 am 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Pią Mar 09, 2007 7:22 pm
Posty: 319
Miejscowość: Suwałki
YY.. Tyrystor czyli..? Co to..?? coś takiego .? ? http://www.agmot.pl/foto/18675.jpg

_________________
http://www.polskajazda.pl/Motocykle/Simson/SR,50/22519

http://www.bikepics.com/members/Domaniak/87sr-50/


Góra
 Profil E-mail  
 
 Temat postu:
PostWysłany: Nie Lut 03, 2008 9:43 am 
Offline
VI stopień wtajemniczenia
VI stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Sob Maj 26, 2007 5:36 pm
Posty: 1665
Miejscowość: Oświęcim
Pojazd: RS 125 & 50M1
Domaniak, hmm nie o tym temat :)

Tyrystor łąduje i reguluje napięcie stosowany w instalacjach 6V w S51 :)

Co do tematu to zapytam po południu jeszcze znajomego :)

I napisze jak sie dowiem narazie sprawdź czy nei ma nigdzie zwarcia ;/

_________________
Poszukuje Części Do Motorynki 50 M 1!

BikePics <faja>

Jebać Dozowniki! <faja>


Góra
 Profil  
 
 Temat postu:
PostWysłany: Nie Lut 03, 2008 9:46 am 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Pią Mar 09, 2007 7:22 pm
Posty: 319
Miejscowość: Suwałki
OK thx.. Dziś jeszcze raz posprawdzam.. I czekam na nowy post na forum..

_________________
http://www.polskajazda.pl/Motocykle/Simson/SR,50/22519

http://www.bikepics.com/members/Domaniak/87sr-50/


Góra
 Profil E-mail  
 
 Temat postu:
PostWysłany: Pon Lut 04, 2008 8:38 am 
Offline
VI stopień wtajemniczenia
VI stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Sob Maj 26, 2007 5:36 pm
Posty: 1665
Miejscowość: Oświęcim
Pojazd: RS 125 & 50M1
Domaniak, więc tak zapomnaiłem sie spytać o podstawową rzecz, jak masz podłączone tylne światło z cewki łądowania czy przód i tył na jednej cewce ?

Bo jak masz tył na jednej cewce z cewką łądowania i zarówka postojowa ma więcej niż 5W to ładowanie może być słabsze xD

Spróbuj zmierzyć na wyłaczonych światłach.

I cewka ładowania bez stykowa czy jaka u ciebie jest ?

_________________
Poszukuje Części Do Motorynki 50 M 1!

BikePics <faja>

Jebać Dozowniki! <faja>


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 12 posty(ów) ] 

Wszystkie czasy w strefie UTC (czas letni)


Podobne tematy
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Brak nowych postów Ogar 200 Brak ładowania

wastek

0

625

Wto Wrz 28, 2010 6:11 am

wastek Zobacz ostatni post

Brak nowych postów [Chart] Brak ładowania

Maciek210

4

879

Nie Kwi 12, 2009 10:03 am

Maciek210 Zobacz ostatni post

Brak nowych postów [Jawa 350 TS] - brak ładowania.

spider15

0

976

Czw Maj 06, 2010 1:12 pm

spider15 Zobacz ostatni post

Brak nowych postów Chart - brak ładowania akumulatora

Mikolaj211

11

1668

Nie Lip 08, 2007 10:00 pm

Mikolaj211 Zobacz ostatni post

Brak nowych postów [Simson SR50] brak ładowania.

spondy

2

1380

Śro Maj 19, 2010 8:50 pm

Constantine Zobacz ostatni post

 


Kto jest na forum

Użytkownicy przeglądający to forum: Google [Bot] oraz 6 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
cron
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.064s | 23 Queries | GZIP : Off ]