Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Sob Lis 18, 2017 2:39 pm

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat Odpowiedz  [ 7 posty(ów) ] 
Autor Wiadomość
 Temat postu: Ogar 200 odpala nie ma mocy i gaśnie.
PostWysłany: Wto Kwi 28, 2015 8:18 pm 
Offline

Rejestracja: Pon Kwi 27, 2015 8:51 pm
Posty: 5
Pojazd: OgAr 200
Witam
Mam problem z moim ogarem a mianowicie odpalam go z pycha na 1 biegu biegnę i tak jak by załapuje po puszczeniu sprzęgła.Po dodaniu gazu jak już tak jakby załapie ogar w ogóle nie ma mocy i po przejechaniu około 20m gaśnie dodam że mam nowy gaźnik,sprzęgło,łożyska,simeringi,popychacz sprzęgła,no in uszczelki wiadomo.
Co może byc tego przyczyną? zapłon wyregulowany idealnie mocna niebieska iskra,gaźnik iglica na 2 rowek dałem na 1,3,ale marny efekt.
Myślę że pomożecie. Z góry dziękuje.


Góra
 Profil E-mail  
 
 Temat postu: Re: Ogar 200 odpala nie ma mocy i gaśnie.
PostWysłany: Śro Kwi 29, 2015 11:22 pm 
Offline
VI stopień wtajemniczenia
VI stopień wtajemniczenia

Rejestracja: Nie Lip 31, 2005 10:58 am
Posty: 1182
Miejscowość: Gniezno
Pojazd: Ogar 200
Kawasaki KLF 300
Audi A4 Avant 1,9 TDI

był:
Renault Scenic 1,9 dti
a poziom paliwa w gaźniku ok? bo wygląda że nie ma paliwa :-)

_________________
[quote="Dawideq"]kurwa spac nie mogiem brak alko we krwi jednak skzodzi :([/quote]

lachvj


Góra
 Profil E-mail  
 
 Temat postu: Re: Ogar 200 odpala nie ma mocy i gaśnie.
PostWysłany: Czw Kwi 30, 2015 1:50 pm 
Offline

Rejestracja: Pon Kwi 27, 2015 8:51 pm
Posty: 5
Pojazd: OgAr 200
Paliwo ok oczywiscie,rozwiazałem problem tłumnik był zasyfiały wyczysciłem i jest ok teaz mam kolejny problemik nie moge wrzucic jedynki wtedy co pisalem odpalalem na 2 daje do góry jest luz a potem jak daje jeszcze do góry to nie mam 1


Góra
 Profil E-mail  
 
 Temat postu: Re: Ogar 200 odpala nie ma mocy i gaśnie.
PostWysłany: Czw Kwi 30, 2015 9:37 pm 
Offline
V stopień wtajemniczenia
V stopień wtajemniczenia

Rejestracja: Czw Gru 09, 2010 11:25 am
Posty: 396
Pojazd: Jawka 50 Mustang
Ogar 200
Zumico quick 4t
Na górze masz tam na silniku 2 srubki odkrerc ta bodajze 2 od cylindra i będzie działać


Góra
 Profil E-mail  
 
 Temat postu: Re: Ogar 200 odpala nie ma mocy i gaśnie.
PostWysłany: Nie Maj 03, 2015 12:31 pm 
Offline

Rejestracja: Pon Kwi 27, 2015 8:51 pm
Posty: 5
Pojazd: OgAr 200
dzięki za odpowiedź pokombinuje i dam znać co i jak

edit
nie pomogło
nie wiecie gdzie można kupić nowy automat zmiany biegów?


Góra
 Profil E-mail  
 
 Temat postu: Re: Ogar 200 odpala nie ma mocy i gaśnie.
PostWysłany: Pon Maj 04, 2015 8:39 pm 
Offline
V stopień wtajemniczenia
V stopień wtajemniczenia

Rejestracja: Czw Gru 09, 2010 11:25 am
Posty: 396
Pojazd: Jawka 50 Mustang
Ogar 200
Zumico quick 4t
Nowego już raczej nie kupisz szukaj jakiejś uzywki


Góra
 Profil E-mail  
 
 Temat postu: Re: Ogar 200 odpala nie ma mocy i gaśnie.
PostWysłany: Wto Maj 05, 2015 9:19 am 
Offline

Rejestracja: Pon Kwi 27, 2015 8:51 pm
Posty: 5
Pojazd: OgAr 200
ok poszukam coś i zobaczymy jak to będzie z tymi biegami


Góra
 Profil E-mail  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 7 posty(ów) ] 

Wszystkie czasy w strefie UTC (czas letni)


Podobne tematy
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Brak nowych postów Kadet Odpala i gasnie (brak mocy)

Kowal356

4

614

Wto Lut 12, 2008 11:13 am

mackus Zobacz ostatni post

Brak nowych postów ogar gasnie i niema mocy

andriu

6

792

Czw Mar 22, 2007 9:40 pm

Olo Zobacz ostatni post

Brak nowych postów [Ogar 205] Silnik odpala i gaśnie

Gregorion

7

1478

Nie Kwi 26, 2009 7:43 am

Hanus Zobacz ostatni post

Brak nowych postów Ogar 205 odpala i gaśnie, nie wchodzi na obroty:/ HELP!!

DoCiK

5

1270

Czw Sie 16, 2007 8:05 am

luk333 Zobacz ostatni post

Brak nowych postów [Romet Ogar 200 odpala i zaraz gaśnie]

[ Idź do stronyIdź do strony: 1, 2 ]

pawelswdnpoznanska

23

6413

Wto Paź 15, 2013 6:54 pm

pawelswdnpoznanska Zobacz ostatni post

 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 6 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.062s | 22 Queries | GZIP : Off ]