Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Śro Sty 17, 2018 8:25 am

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat Odpowiedz  [ 3 posty(ów) ] 
Autor Wiadomość
 Temat postu: słaby sygnał dzwiękowy jawa 50
PostWysłany: Nie Wrz 01, 2013 10:01 pm 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Pon Lip 06, 2009 9:14 pm
Posty: 213
Miejscowość: Gdynia
Pojazd: Romet Kadet M780
Witam. Mam następujący problem. Od pewnego czas sygnał dźwiękowy w mojej jawie 50 zrobił się tak cichy , że prawie go nie słychać. Jest to klakson elektryczny, taki jaki był montowany w motorowerach. Czy można w jakiś sposób naprawić ten klakson czy tylko zostaje mi kupno nowego. Próbowałem podać napięcie z innego motoroweru z instalacją 6v i efekt również taki że dźwięk jest bardzo słaby. Wiem też, ze jest tam taka śrubka do regulacji sygnału ale kręcenie ją nie przynosi żadnego efektu.


Góra
 Profil E-mail  
 
 Temat postu: Re: słaby sygnał dzwiękowy jawa 50
PostWysłany: Czw Wrz 12, 2013 6:10 pm 
Offline
VI stopień wtajemniczenia
VI stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Wto Lip 08, 2008 3:22 pm
Posty: 1235
Miejscowość: Łowin
Pojazd: Romet chart 210
Golf IV 1.9 tdi AHF
moze sie zabrudził ? :P spróbuj go wypukać/wymyć :)

_________________
Cytuj:
23:04 apollan
bierz mnie jeszcze ogierze

lokurva


Góra
 Profil  
 
 Temat postu: Re: słaby sygnał dzwiękowy jawa 50
PostWysłany: Sob Wrz 14, 2013 4:31 pm 
Offline
V stopień wtajemniczenia
V stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Pon Kwi 26, 2010 2:29 pm
Posty: 423
Pojazd: APRILIA RS 50
WSK 125
A jak nie to kup nowy i po sprawie to chyba nie jest olbrzymi koszt:)

_________________
Per aspera ad astra

http://apriliars.mojemoto.pl/ - Moja Aprilia - http://www.bikepics.com/members/dora1012/95rs80/

https://www.facebook.com/EkstremalniFani?ref=tn_tnmn - Stronka fanów RS-ki


Góra
 Profil E-mail  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 3 posty(ów) ] 

Wszystkie czasy w strefie UTC (czas letni)


Podobne tematy
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Brak nowych postów Sygnał dźwiękowy - KOMAR

dzikimisiu

14

2257

Wto Wrz 18, 2007 7:48 pm

Yksilion Zobacz ostatni post

Ten temat został zablokowany, nie możesz edytować ani pisać nowych postów. [Kadet] Sygnał dźwiękowy

Rafcio780

7

1009

Nie Sty 04, 2009 5:09 pm

Rafcio780 Zobacz ostatni post

Brak nowych postów [Jawa Mustang]Strasznie słaby

kmisnik

14

1578

Pon Cze 15, 2009 1:18 pm

pawelek97 Zobacz ostatni post

Brak nowych postów [Romet Chart] Impulsator, sygnał położenia wału ?

adriandlugi

6

2026

Śro Paź 27, 2010 5:56 pm

adriandlugi Zobacz ostatni post

Brak nowych postów Słaby

Kermit

9

1413

Pon Lis 20, 2006 8:19 pm

Jacek-J129 Zobacz ostatni post

 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 10 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.060s | 20 Queries | GZIP : Off ]