Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Pią Kwi 20, 2018 1:44 pm

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat  [ 476 tematy(ów) ]  Idź do strony Poprzednia  1, 2, 3, 4, 5, 6, 7, 8  Następna
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Ogłoszenia
Ten temat został zablokowany, nie możesz edytować ani pisać nowych postów. Regulamin forum.

apollan

0

23095

Wto Kwi 05, 2011 8:03 pm

apollan Zobacz ostatni post

Tematy
Brak nowych postów [Aprilia SR 50 LC] Słabszy, nie odpala

kay

1

1241

Pon Kwi 26, 2010 9:28 pm

juhas99 Zobacz ostatni post

Brak nowych postów [Chiński 4T] Wyciek oleju z przekladni.

spider15

3

2187

Nie Kwi 11, 2010 10:28 pm

GNYSU Zobacz ostatni post

Brak nowych postów Co to ? Zmieniłem filtr na stożkowy co zrobić z ,,tym,,

chart210czesci

3

605

Pon Kwi 05, 2010 11:21 pm

GNYSU Zobacz ostatni post

Brak nowych postów [Malaguti f10] Zatrzaśnięty kluczyk, nie odpala

tomycorleone

6

1364

Czw Kwi 01, 2010 5:49 pm

GNYSU Zobacz ostatni post

Brak nowych postów [Boatian Maver Action] Gaśnie na wolnych

Staszek

8

1258

Nie Mar 28, 2010 7:56 pm

GNYSU Zobacz ostatni post

Brak nowych postów [Romet 727] nie ma siły

Adrian112

7

2020

Pią Mar 26, 2010 4:13 pm

GNYSU Zobacz ostatni post

Brak nowych postów [Peugeot Speedfight] Nie odpala

maximilain112

2

1246

Pią Mar 26, 2010 7:00 am

GNYSU Zobacz ostatni post

Brak nowych postów Załącznik(i) [Romet 727] - paliwo wycieka .

krzychu25

2

764

Pon Mar 22, 2010 9:52 pm

GNYSU Zobacz ostatni post

Brak nowych postów [Aprilia sr 50 factory] Muli przy ruszaniu

czara159

7

2025

Pią Mar 12, 2010 8:38 am

czara159 Zobacz ostatni post

Brak nowych postów [MEIDUO] Czujnik stopu

juliusz64

1

410

Czw Mar 11, 2010 7:37 pm

cybul32 Zobacz ostatni post

Brak nowych postów [Logjia 2T] Nie odpala

cristiano303

5

1239

Czw Mar 11, 2010 7:34 pm

cybul32 Zobacz ostatni post

Brak nowych postów [Gilera Runner Pure Jet] Zalewa

szym257

1

770

Śro Mar 10, 2010 9:33 pm

mati590 Zobacz ostatni post

Brak nowych postów [Ventus Modo] Zalewa go, nie chce odpalić po zimie

mateusz1516

6

1697

Sob Mar 06, 2010 8:24 pm

mateusz1516 Zobacz ostatni post

Brak nowych postów [Skuter 4T] Obroty rosną do wysokich i spadają

[ Idź do stronyIdź do strony: 1, 2 ]

Repeat11

18

10921

Sob Mar 06, 2010 8:18 pm

Repeat11 Zobacz ostatni post

Brak nowych postów [Suzuki Katana] Źle pali

mackus

2

879

Czw Mar 04, 2010 2:31 pm

Heliox Zobacz ostatni post

Brak nowych postów [Meiduo] Brak wolnych obrotów na zimnym.

juliusz64

3

1062

Sob Lut 27, 2010 7:25 pm

juliusz64 Zobacz ostatni post

Brak nowych postów [kingway coliber 70cm3] Mocno osłabł

444mario

2

556

Pią Lut 26, 2010 4:47 pm

444mario Zobacz ostatni post

Brak nowych postów [Romet 747]Dziwne obroty

Olcio

2

861

Wto Lut 23, 2010 9:48 pm

juliusz64 Zobacz ostatni post

Brak nowych postów [Romet 747] Jak ustawić obroty?

Olcio

8

3225

Wto Lut 23, 2010 9:45 pm

juliusz64 Zobacz ostatni post

Brak nowych postów [chisski 4T] Regulacja kierownicy

spider15

4

1069

Wto Lut 23, 2010 6:51 pm

spider15 Zobacz ostatni post

Brak nowych postów [Chiński 4T] Wymiana łożysk wału

Repeat11

4

3954

Pią Lut 19, 2010 11:19 am

zzbbiiggg Zobacz ostatni post

Brak nowych postów [Peugeot] Rurka przy tłumiku

katana

1

637

Czw Lut 18, 2010 6:56 pm

jurek-673 Zobacz ostatni post

Brak nowych postów kingway coliber dlaczego nie pali na starter??

marecki

7

2022

Wto Lut 16, 2010 2:40 pm

Heliox Zobacz ostatni post

Brak nowych postów [Malaguti F12] Wymiana oleju w przekładni

szymek674

2

2388

Czw Lut 11, 2010 7:20 pm

DJ94 Zobacz ostatni post

Brak nowych postów [Kingroad XT50QT-8] Dusi się po dodaniu gazu

angel42008

2

1869

Śro Lut 10, 2010 7:37 pm

angel42008 Zobacz ostatni post

Brak nowych postów [Keeway Matrix] Nie wzrastają obroty po przekręceniu manetki

Damian20

4

998

Wto Lut 02, 2010 12:02 pm

Damian20 Zobacz ostatni post

Brak nowych postów Brakująca część w starterze nożnym przy skuterze

guzik1244

4

1177

Nie Sty 24, 2010 7:26 pm

guzik1244 Zobacz ostatni post

Brak nowych postów [TGB Akros] gasnie podczas jazdy

guzik1244

5

1254

Śro Sty 20, 2010 3:48 pm

guzik1244 Zobacz ostatni post

Brak nowych postów [gilera stalker] Przerywa zimny

93adrian

3

1025

Wto Sty 05, 2010 7:22 pm

93adrian Zobacz ostatni post

Brak nowych postów [skuter 4T] Jak założyć pierscienie?

html

8

5498

Czw Gru 31, 2009 5:37 pm

BEBAK Zobacz ostatni post

Brak nowych postów [Chiński skuter] Piszczenie przy ruszaniu

seba8121

9

2881

Czw Gru 31, 2009 5:34 pm

BEBAK Zobacz ostatni post

Brak nowych postów [Piaggio Zip 50] Proszę o pomoc.

Maczuga

14

4089

Pon Gru 28, 2009 7:57 pm

mati590 Zobacz ostatni post

Brak nowych postów Skuter ventus gaśnie jak jest zimny

mayk

1

948

Sob Gru 19, 2009 4:08 pm

kret16 Zobacz ostatni post

Brak nowych postów Za nazwe tematu "NIE ODPALA" będo bany

kamil_ziomek

2

608

Nie Lis 22, 2009 4:20 pm

Romet_Driver Zobacz ostatni post

Brak nowych postów [Kingway Crossfire] Problem

Mietek20

0

380

Nie Lis 08, 2009 6:58 pm

Mietek20 Zobacz ostatni post

Brak nowych postów Kruszący sie plastik.

patolix

7

793

Nie Lis 01, 2009 4:37 pm

patolix Zobacz ostatni post

Brak nowych postów [Gilera Runner] Nie odpala

seba19881988

3

1546

Sob Paź 31, 2009 10:14 pm

Addadko Zobacz ostatni post

Brak nowych postów [piaggio typhoon 50] Jaki olej, jak czyścić filtr powietrza

marcin1982

2

2392

Śro Paź 28, 2009 11:37 pm

dj_bialy1988 Zobacz ostatni post

Brak nowych postów Kingway Coliber 4t - przegląd po 700 kilometrach.

apollan

3

1599

Śro Paź 28, 2009 11:26 pm

dj_bialy1988 Zobacz ostatni post

Brak nowych postów [Suzuki Katana] Muli

html

3

1143

Śro Paź 28, 2009 3:56 pm

html Zobacz ostatni post

Brak nowych postów Jak przywrócic do życia [keeway hurricane]

bemii

1

734

Wto Paź 27, 2009 4:55 pm

Cinuz Zobacz ostatni post

Brak nowych postów [Meiduo MD50QT-15] Gaśnie

Maro_94

2

952

Sob Paź 24, 2009 5:07 pm

kamil_ziomek Zobacz ostatni post

Ten temat został zablokowany, nie możesz edytować ani pisać nowych postów. [Kinroad xt50-18] dziwna rurka

mariusz1140

7

2469

Sob Paź 24, 2009 1:39 pm

major122 Zobacz ostatni post

Brak nowych postów [Peugot Vivacity] Zmiana licznika

Virus_CJ

2

630

Pią Paź 23, 2009 10:02 pm

Addadko Zobacz ostatni post

Brak nowych postów [Kingway Coliber] nie chce odpalić od rozrusznika

krystian20005

5

2617

Czw Paź 08, 2009 4:08 pm

krystian20005 Zobacz ostatni post

Brak nowych postów [Yamaha Aerox] Nie ma siły jechać

Fedra

4

1830

Pon Paź 05, 2009 1:56 pm

BytomSTP Zobacz ostatni post

Brak nowych postów [Giantc Sport Sprint 4T] Przerywa, szarpie

philip100

0

1017

Nie Paź 04, 2009 6:35 pm

philip100 Zobacz ostatni post

Brak nowych postów [Runner 50 DD '97] Strzelał w tłumik a teraz nie zapala

Jaogonek

1

552

Nie Paź 04, 2009 12:59 pm

Jaogonek Zobacz ostatni post

Brak nowych postów Ssanie Ręczne 2T

BytomSTP

0

675

Pią Paź 02, 2009 11:53 pm

BytomSTP Zobacz ostatni post

Brak nowych postów [peugeot speedfight] przyciera przy przyspieszeniu

marcin1900

0

434

Pią Paź 02, 2009 12:25 pm

marcin1900 Zobacz ostatni post

Brak nowych postów [Adly Jet 50] Gaśnie przy dodawaniu gazu

BytomSTP

2

1086

Czw Paź 01, 2009 3:34 pm

BytomSTP Zobacz ostatni post

Brak nowych postów Smarowanie sprzegla??

damianio

7

1528

Śro Wrz 30, 2009 6:34 pm

Hanus Zobacz ostatni post

Brak nowych postów [Suzuki 50] Brak Mocy

zielin12345

0

852

Nie Wrz 27, 2009 7:00 pm

zielin12345 Zobacz ostatni post

Brak nowych postów [Peugot SV125] Nie odpala, zalana świeca

krzycho00701

7

1635

Nie Wrz 27, 2009 4:02 pm

zzrafi Zobacz ostatni post

Brak nowych postów [Qingqi 4T] Sprzeglo i zwalnianie ...

Sosek

3

603

Pią Wrz 25, 2009 2:49 pm

Adrian112 Zobacz ostatni post

Brak nowych postów [cpi popcorn] nie odpala

krasny94

0

855

Wto Wrz 22, 2009 6:59 pm

krasny94 Zobacz ostatni post

Brak nowych postów [Suzuki 50] Słaby

zielin12345

6

1440

Wto Wrz 22, 2009 5:55 pm

zielin12345 Zobacz ostatni post

Brak nowych postów [Zipp Vega] Nie odpala, brak iskry

ewelinam1512

7

2053

Wto Wrz 22, 2009 12:08 pm

ewelinam1512 Zobacz ostatni post

Brak nowych postów [derbi Vamos] Nie odpala

konrad1114

1

764

Pon Wrz 21, 2009 6:59 pm

Adrian112 Zobacz ostatni post

Brak nowych postów [Kingway Coliber] Kilka razy trzeba dodac gazu zeby ruszył

akon89

1

564

Pon Wrz 21, 2009 6:56 pm

Adrian112 Zobacz ostatni post

Wyświetl tematy z poprzednich:  Sortuj według  
Napisz nowy temat  [ 476 tematy(ów) ]  Idź do strony Poprzednia  1, 2, 3, 4, 5, 6, 7, 8  Następna

Wszystkie czasy w strefie UTC (czas letni)


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 2 gości


Nowe posty Nowe posty    Brak nowych postów Brak nowych postów    Ogłoszenie Ogłoszenie
Nowe posty [ Popularny ] Nowe posty [ Popularny ]    Brak nowych postów [ Popularny ] Brak nowych postów [ Popularny ]    Przyklejony Przyklejony
Nowe posty [ Zablokowany ] Nowe posty [ Zablokowany ]    Brak nowych postów [ Zablokowany ] Brak nowych postów [ Zablokowany ]    Przesunięty Przesunięty
Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.080s | 16 Queries | GZIP : Off ]