Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Sob Lip 11, 2020 5:18 am

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat Odpowiedz  [ 3 posty(ów) ] 
Autor Wiadomość
 Temat postu: [Romet 777] nie odpala problem z iskrą.
PostWysłany: Śro Lis 19, 2008 6:48 pm 
Offline

Rejestracja: Śro Lis 19, 2008 6:40 pm
Posty: 1
Pojazd: romet 777
Witam mam Rometa 777 który nie odpala na początku nie mogłem go odpalić była bardzo słaba iskra, miał zwarcie przy próbie odpalenia 7A bezpiecznik topikowy rozgrzewał się do czerwoności odnalazłem przyczynę był to uszkodzony iskrownik przy jednej cewce aż topił się plastik, po wymianie iskrownika mam nadal bardzo słabą iskrę i nie mogę odpalić skutera. Na stykach cewki zapłonowej mam napięcia przy próbie uruchomienia od 3,5V do 6 a wydaje mi się że powinno być 12V i myślę że to jest przyczyna tak słabej iskry. I teraz mam pytanie czy takie powinno być to napięcie czy jednak 12V i proszę o informacje czego to może być wina.Sprawdziłem również napięcia na regulatorze na stykach wyjściowych mam na jednym ok.4V a na drugim ok.8V oba te styki są połączone z iskrownikiem, czy te napięcia nie są za niskie?Regulator nagrzewa sie do dość dużej temperatury.


Góra
 Profil E-mail  
 
 Temat postu: Re: Romet 777 nie odpala problem z iskrą.
PostWysłany: Śro Lis 19, 2008 7:09 pm 
Offline
VIP
VIP
Awatar użytkownika

Rejestracja: Pią Mar 07, 2008 10:54 pm
Posty: 1049
Miejscowość: miłoszyce
Pojazd: BMW e36 1,8
Romet Chart 210
Ogar 200
WSK 125 Kos
moze poprostu wymien swiece

_________________
BMW - Bawarskie Maszyny Wyścigowe


Góra
 Profil E-mail  
 
 Temat postu: Re: [Romet 777] nie odpala problem z iskrą.
PostWysłany: Wto Lis 25, 2008 6:22 pm 
Offline
I stopień wtajemniczenia
I stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Pią Lip 06, 2007 9:45 am
Posty: 60
Miejscowość: Połczyn Zdrój
Pojazd: Kingway Coliber
Mój kumpel tak miał, jak od razu odpalał ze startera elektrycznego, zimny skuter..Powinno się najpierw ze 30 sek pokopać kopką..Wiem że będzie ''ale mój odpali po 15 sec''-dobrze, jeśli odpalił, to znaczy że jest do tego przystosowany..Wtedy go rozgrzej, z 5-10 minut, i spróbuj ze startera.


Góra
 Profil E-mail  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 3 posty(ów) ] 

Wszystkie czasy w strefie UTC (czas letni)


Podobne tematy
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Brak nowych postów [Honda 125] Problem z iskra.

Sluzer

0

1955

Nie Kwi 19, 2009 12:14 pm

Sluzer Zobacz ostatni post

Brak nowych postów Romet 727-problem z demontażem alarmu

fifunia1

1

6395

Sob Maj 26, 2012 7:45 pm

Pelas Zobacz ostatni post

Brak nowych postów [Romet 787] Problem z alarmem i odpalaniem z pilota.

omen1985

0

6560

Czw Maj 13, 2010 12:35 pm

omen1985 Zobacz ostatni post

Brak nowych postów [Gilera Runner] Ginie iskra, gdy jest ciepły.

krzysiek160681

0

1794

Śro Kwi 01, 2009 9:57 am

krzysiek160681 Zobacz ostatni post

Brak nowych postów PROBLEM ZE ŚWIECĄ...

bartess199

4

7466

Wto Sie 10, 2010 11:42 am

Szczygieł Zobacz ostatni post

 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.054s | 22 Queries | GZIP : Off ]