Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Pon Paź 22, 2018 8:10 pm

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat Odpowiedz  [ 3 posty(ów) ] 
Autor Wiadomość
 Temat postu: [baotian bt49t-11] Źle położona instalacja
PostWysłany: Pon Lip 06, 2009 5:07 pm 
Offline

Rejestracja: Pon Lip 06, 2009 4:41 pm
Posty: 1
Pojazd: baotian bt49t-11
Witam

Moim problemem jest mianowicie:
-Bez akumulatora zadne swiatla nie działają oprócz przedniego
-ciągle problemy z rozładowywaniem sie akumulatora, a chyba powinien go sam ladowac.


On podobno był u fachowca i zamiast naprawic to bardziej namieszal. po przekreceniu stacyjki rowniez sie nie gasi, a powinien. musze wylaczyc zaplon recznie. Niewiem gdzie zaczac szukac problemu.


Góra
 Profil E-mail  
 
 Temat postu: Re: elektryka w chinczyku(baotian bt49t-11)
PostWysłany: Pon Lip 06, 2009 6:29 pm 
Offline
VIP
VIP
Awatar użytkownika

Rejestracja: Pią Mar 07, 2008 10:54 pm
Posty: 1049
Miejscowość: miłoszyce
Pojazd: BMW e36 1,8
Romet Chart 210
Ogar 200
WSK 125 Kos
schemt intalacji w łape i sprawdzasz wszysko po kolei

_________________
BMW - Bawarskie Maszyny Wyścigowe


Góra
 Profil E-mail  
 
 Temat postu: Re: [baotian bt49t-11] Źle położona instalacja
PostWysłany: Sob Sie 28, 2010 4:29 pm 
Offline
niewtajemniczony
niewtajemniczony

Rejestracja: Śro Sie 19, 2009 12:05 pm
Posty: 18
Pojazd: Kingway Coliber
jeżeli nie gaśnie ci na kluczyk i nie masz świateł to mamy rozwiązanie :) Wyciąg siedzenie z kufrem i masz moduł. wyciag z niego kable i powpychaj jeszcze raz mocno ! Pozdrawiam


Góra
 Profil E-mail  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 3 posty(ów) ] 

Wszystkie czasy w strefie UTC (czas letni)


Podobne tematy
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Brak nowych postów [Baotian] Pali bezpiecznik

pradawny

4

4794

Pon Cze 21, 2010 7:28 am

pradawny Zobacz ostatni post

Brak nowych postów [Hyousung SB50] Zła instalacja

DominikSB50

1

4490

Wto Wrz 01, 2009 8:31 pm

micho a Zobacz ostatni post

Brak nowych postów Aprillia sr50 instalacja

pawel3200

1

4053

Sob Paź 27, 2012 3:44 pm

pawel1men Zobacz ostatni post

 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 2 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.059s | 24 Queries | GZIP : Off ]