Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Pon Lis 19, 2018 11:41 pm

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat Odpowiedz  [ 8 posty(ów) ] 
Autor Wiadomość
 Temat postu: problem ze stalkerem 2t
PostWysłany: Czw Sie 14, 2014 11:45 am 
Offline
V stopień wtajemniczenia
V stopień wtajemniczenia

Rejestracja: Czw Gru 09, 2010 11:25 am
Posty: 396
Pojazd: Jawka 50 Mustang
Ogar 200
Zumico quick 4t
witam mam problem z piaggio stalker 2t a wyglada to wszystko tak ze skuter nie wkreca sie na obroty. Reakcja po dodaniu gazu jakas tam jest ale to wyglada tak jak odcinalo by mu zaplon i wyzej nie kreci. Skuter odpala z 1, gaznik czyscilem z 50 razy oczywiscie bawilem sie tez iglica i mieszanka,paliwo do gaznika dochodzi,swiece zmienialem tez juz pare razy i nic. Robie go gosciowi ktory ma 2 taki sam skuter tylko nowszy to przekladalem z tamtego i cewke,gaznik i wszystko i nic. z gory dzieki odp


Góra
 Profil E-mail  
 
 Temat postu: Re: problem ze stalkerem 2t
PostWysłany: Czw Sie 14, 2014 11:59 am 
Offline
VI stopień wtajemniczenia
VI stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Śro Wrz 15, 2010 8:22 pm
Posty: 1843
Miejscowość: Wieluń [EWI]
Pojazd: Romet Chart 210 Elektronik '88
Piaggio Sfera NSL 50 '92
Honda Civic VI EJ9 '01
Był: Simson SR50/1 C "skuter" '88
Romet Pony 50-M-2 '87
Romet Komar 2330 '70
Opel Vectra A Irmscher CD Diamant 91'
Może moduł zapłonowy?

_________________
łan cyl, tu stroke :F
Apollan napisał(a):
GNICIE I BRODA TO NASZA WYGODA lachvj
taak


Góra
 Profil E-mail  
 
 Temat postu: Re: problem ze stalkerem 2t
PostWysłany: Czw Sie 14, 2014 12:19 pm 
Offline
V stopień wtajemniczenia
V stopień wtajemniczenia

Rejestracja: Czw Gru 09, 2010 11:25 am
Posty: 396
Pojazd: Jawka 50 Mustang
Ogar 200
Zumico quick 4t
przekladalem tez z tamtego skutra i to samo. skuter ma male luzy na wale ale to raczej nie od tego bo kiedys w wsk mialem wieksze i chodzila


Góra
 Profil E-mail  
 
 Temat postu: Re: problem ze stalkerem 2t
PostWysłany: Czw Sie 14, 2014 1:21 pm 
Offline
VI stopień wtajemniczenia
VI stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Śro Wrz 15, 2010 8:22 pm
Posty: 1843
Miejscowość: Wieluń [EWI]
Pojazd: Romet Chart 210 Elektronik '88
Piaggio Sfera NSL 50 '92
Honda Civic VI EJ9 '01
Był: Simson SR50/1 C "skuter" '88
Romet Pony 50-M-2 '87
Romet Komar 2330 '70
Opel Vectra A Irmscher CD Diamant 91'
Może simeringi mają nieszczelność?
Wsk to trochę inna epoka, jest bardziej odporna na takie niedomagania :P

_________________
łan cyl, tu stroke :F
Apollan napisał(a):
GNICIE I BRODA TO NASZA WYGODA lachvj
taak


Góra
 Profil E-mail  
 
 Temat postu: Re: problem ze stalkerem 2t
PostWysłany: Czw Sie 14, 2014 2:13 pm 
Offline
V stopień wtajemniczenia
V stopień wtajemniczenia

Rejestracja: Czw Gru 09, 2010 11:25 am
Posty: 396
Pojazd: Jawka 50 Mustang
Ogar 200
Zumico quick 4t
simeringow nie bralem pod uwage zaraz je sprawdze. ma ktos jeszcze jakies pomysly


Góra
 Profil E-mail  
 
 Temat postu: Re: problem ze stalkerem 2t
PostWysłany: Nie Sie 17, 2014 4:12 pm 
Offline
V stopień wtajemniczenia
V stopień wtajemniczenia

Rejestracja: Czw Gru 09, 2010 11:25 am
Posty: 396
Pojazd: Jawka 50 Mustang
Ogar 200
Zumico quick 4t
ma ktos jeszcze jakies pomysly?


Góra
 Profil E-mail  
 
 Temat postu: Re: problem ze stalkerem 2t
PostWysłany: Pon Sie 18, 2014 11:46 am 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Nie Sty 23, 2011 1:33 pm
Posty: 292
Miejscowość: Bieżuń
Pojazd: Yamaha Neos, Wsk 125, VW Golf MKII 1,3
A jak z cylindrem, pierścieniami może przytarty jest :) ? No i przez ten luz na wale też może być bo się lekko porusza jak ma luz to się robi jakaś nieszczelność i wtedy są problemy z pracą silnika, no chyba że ten luz jest na korbie? :D


Góra
 Profil E-mail  
 
 Temat postu: Re: problem ze stalkerem 2t
PostWysłany: Pon Sie 18, 2014 4:53 pm 
Offline
V stopień wtajemniczenia
V stopień wtajemniczenia

Rejestracja: Czw Gru 09, 2010 11:25 am
Posty: 396
Pojazd: Jawka 50 Mustang
Ogar 200
Zumico quick 4t
niedawno komplecik byl zakladany. ale wlasnie ten luz nie jest az taki duzy no ale jakis tam zawsze jest


Góra
 Profil E-mail  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 8 posty(ów) ] 

Wszystkie czasy w strefie UTC (czas letni)


Podobne tematy
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Brak nowych postów problem

paradox2604

4

1365

Pią Sie 27, 2010 1:02 pm

paradox2604 Zobacz ostatni post

Brak nowych postów problem z ogarem 900

Googz

4

1530

Pią Sie 08, 2008 9:37 pm

scyzoryk Zobacz ostatni post

Brak nowych postów Problem ze Stacyjką

Ry$io

7

2094

Sob Sie 16, 2008 3:40 pm

Jacek-J129 Zobacz ostatni post

Brak nowych postów Problem ze speedfightem

Łukasz_stg

2

1225

Sob Lis 01, 2008 9:22 pm

Łukasz_stg Zobacz ostatni post

Brak nowych postów problem z iskra

darek159

2

973

Czw Sie 05, 2010 8:42 am

darek159 Zobacz ostatni post

 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 2 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.066s | 22 Queries | GZIP : Off ]