Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Nie Lip 12, 2020 9:14 pm

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat Odpowiedz  [ 9 posty(ów) ] 
Autor Wiadomość
 Temat postu: Problem z Jawka 50
PostWysłany: Sob Sie 04, 2007 1:16 pm 
Offline

Rejestracja: Sob Sie 04, 2007 1:14 pm
Posty: 1
Miejscowość: Łódź
Mam od pewnego czasu problem z moja Jawka 50. Czasami ten problem pojawia sie po przejechaniu kilku kilometrow, a czasami od razu gdy ruszam. Polega on na znacznym spadku mocy. Odbywa sie on dosyc stopniowo tzn. najpierw slabnie ze trzeba jechac najwyzej na 2 biegu, pozniej ma juz tylko sile jechac ledwo na 1 biegu, a w końcu gasnie. Czasami po zapaleniu ma tylko sile jechac ledwo na 1 biegu, albo w ogole nie zapala. Czasami zmiana świecy pomaga ale to tylko na najwyzej kilka kilometrów. Wtedy jest mocny, ale po przejechaniu tego dystansu znowu wystepuje ten sam problem. Iskre ma taka sobie, czasami nawet dobra (sprawdzalem kilka świec). W czym moze byc problem? Wina świecy to chyba nie jest bo sprawdzalem kilka swiec i fajek. Moze dostaje zbyt dużo/mało paliwa albo zle jest ustawiony zaplon albo cos z kompresja? Co o tym myslicie?


Góra
 Profil E-mail  
 
 Temat postu:
PostWysłany: Sob Sie 04, 2007 7:44 pm 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia

Rejestracja: Sob Lip 28, 2007 1:53 pm
Posty: 215
Miejscowość: Śląsk
Ja tak miałem dlatego że założyłem filtr powietrza domowej roboty :P. Może to być wina kondensatora albo za dużo mixolu lejesz.. a może Ci się przegrzewa? wyczyść żeberka głowicy i cylindra z błota ;]


Góra
 Profil E-mail  
 
 Temat postu:
PostWysłany: Sob Sie 04, 2007 7:50 pm 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia

Rejestracja: Nie Lip 15, 2007 2:05 pm
Posty: 276
Miejscowość: Rybnik
sprawdz uszczelki, może niema kompresji

_________________
Tuning kadeta | | | | | | | | | | 85%
Do kupna
-Akumulator
-Neony

Walę kupno ogarka <lol>


Góra
 Profil E-mail  
 
 Temat postu:
PostWysłany: Sob Sie 04, 2007 8:09 pm 
Offline
VI stopień wtajemniczenia
VI stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Czw Cze 21, 2007 8:36 am
Posty: 1617
Miejscowość: Ostrołęka
Pojazd: Audi A4 B5 1.6 '95

Poprzednie pojazdy:
Romet Ogar 200 '89
Romet Ogar 200 '83
Romet Ogar 200 '86
Romet Ogar 205 '82
Romet Komar 2350 '72
MZ TS 150 '82
WSK B3 125 '80
WSK B3 125 '81
Malaguti F-10 '92
A może tłok ci puchnie...

_________________
Było, minęło.


Góra
 Profil E-mail  
 
 Temat postu:
PostWysłany: Sob Sie 04, 2007 11:38 pm 
Offline
VI stopień wtajemniczenia
VI stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Pon Lis 21, 2005 9:16 pm
Posty: 1086
Miejscowość: Ozorków
Pojazd: Opel Astra 1.4
Suzuki RG 80
Smyku1 napisał(a):
A może tłok ci puchnie


Też tak myslałem ale koelga psize że po zmianei śweicy jest dobrze. Zapewne ta śweica sie zagrzewa albo cała zawala olejem

_________________
http://www.bikepics.com/members/conqeror/

SUZUKI RG 125 YPVS
Opel Astra 1.4 MPI


Góra
 Profil  
 
 Temat postu:
PostWysłany: Nie Sie 05, 2007 10:44 am 
Offline
V stopień wtajemniczenia
V stopień wtajemniczenia

Rejestracja: Pon Lut 05, 2007 5:12 pm
Posty: 441
Miejscowość: Lębork
Travis napisał(a):
sprawdz uszczelki, może niema kompresji

Weś już przestań. Turlam się ze śmiechu na ziemi i zaraz przez ciebie korzonki przeziębię.
ojs napisał(a):
wyczyść żeberka głowicy i cylindra z błota

Po co? Przecież żeberka za nic nieodpowiadają...

_________________
Ogar 200 na części:
http://moto.kirc.pl/topics13/ogar-200-n ... vt8043.htm


Góra
 Profil E-mail  
 
 Temat postu:
PostWysłany: Nie Sie 05, 2007 11:33 am 
Offline
IV stopień wtajemniczenia
IV stopień wtajemniczenia

Rejestracja: Sob Lip 28, 2007 1:53 pm
Posty: 215
Miejscowość: Śląsk
o_O napisał(a):
Po co? Przecież żeberka za nic nieodpowiadają...

Skoro sa to po coś muszą być :P tak serio to zdarza się że jak jest środku zaschnięte błoto to slinik bardzo mocno się grzeje ponieważ nie ma dostatecznego chłodzenia :)


Góra
 Profil E-mail  
 
 Temat postu:
PostWysłany: Pon Sie 06, 2007 8:30 am 
Offline
VI stopień wtajemniczenia
VI stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Śro Kwi 26, 2006 6:31 pm
Posty: 4554
Miejscowość: Czarnków
Pojazd: Peugeot XP6 '03, Simson sr50ddr.
o_O,

1. Nie "weś", tylko "weź".
2. Żeberka MUSZĄ BYĆ CZYSTE, ponieważ odpowiadają za CHŁODZENIE.


Góra
 Profil E-mail  
 
 Temat postu:
PostWysłany: Pon Sie 06, 2007 8:37 pm 
Offline
III stopień wtajemniczenia
III stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Pon Sie 06, 2007 4:24 pm
Posty: 141
Pojazd: ŁoGień! Ogór 205 qupe :]
Mjałem podobny problem z moim ogarem lecz była to wina fajki od świecy. Moge nie mnieć racij lecz poradze bo miałem podobnie.


Góra
 Profil E-mail  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 9 posty(ów) ] 

Wszystkie czasy w strefie UTC (czas letni)


Podobne tematy
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Brak nowych postów jawka problem

[ Idź do stronyIdź do strony: 1, 2 ]

pucian

15

3125

Pią Paź 26, 2007 8:48 pm

paabson Zobacz ostatni post

Brak nowych postów [Jawka] Problem z Odpaleniem

Gabi

6

1526

Pią Lis 07, 2008 12:05 pm

Semao Zobacz ostatni post

Brak nowych postów Jawka Problem z Mocą

Ry$io

5

849

Nie Maj 10, 2009 6:47 pm

spider15 Zobacz ostatni post

Brak nowych postów jawka 50 problem z zapaleniem

[ Idź do stronyIdź do strony: 1, 2 ]

piotr1529

20

3160

Wto Mar 23, 2010 8:16 pm

piotr1529 Zobacz ostatni post

Brak nowych postów Problem z Jawką 20 (Kaczką)

MasterofSekator

1

547

Pią Sie 27, 2010 4:39 pm

jacek87 Zobacz ostatni post

 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 14 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.052s | 20 Queries | GZIP : Off ]