Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Nie Lip 12, 2020 8:25 pm

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat Odpowiedz  [ 4 posty(ów) ] 
Autor Wiadomość
 Temat postu: [ Romet Ogar 205] zimny silnik problemy
PostWysłany: Nie Cze 15, 2008 8:40 pm 
Offline
I stopień wtajemniczenia
I stopień wtajemniczenia

Rejestracja: Sob Maj 24, 2008 10:54 am
Posty: 55
Miejscowość: Bytom-górniki
mam takie pytanko na zimnym silniku w ogarze 205 mam w nim gażnik z charta ten 14mc nie chce odpalać a jak odpali to przerywa jak pojade kawałek i wejdzie na takie wyższe obroty to mu to mija


Góra
 Profil E-mail  
 
 Temat postu:
PostWysłany: Nie Cze 15, 2008 8:41 pm 
Offline
VI stopień wtajemniczenia
VI stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Pon Sie 20, 2007 6:54 pm
Posty: 1208
Miejscowość: Dąbrowa Górnicza
Pojazd: Romet 50t-1
Jawa 350 TS
Audi 80 B3 1.8S
Ford Escort 1.6
wyreguluj gaznik, sprawdz swiece.


Góra
 Profil E-mail  
 
 Temat postu:
PostWysłany: Pon Cze 16, 2008 9:27 am 
Offline
VI stopień wtajemniczenia
VI stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Śro Kwi 26, 2006 6:31 pm
Posty: 4554
Miejscowość: Czarnków
Pojazd: Peugeot XP6 '03, Simson sr50ddr.
jorgiel, na gaźniku 14MC to jest norma - trzeba włączyć ssanie poczekać i dopiero wsiadać.

_________________
Motocykliści dzielą się na 2 grupy:

1. Tych co już zaliczyli glebę.
2. Tych co się do tego nie przyznają.


Góra
 Profil E-mail  
 
 Temat postu: a
PostWysłany: Wto Cze 17, 2008 7:00 am 
Offline
I stopień wtajemniczenia
I stopień wtajemniczenia

Rejestracja: Sob Maj 24, 2008 10:54 am
Posty: 55
Miejscowość: Bytom-górniki
ssanie jest zepsute i wcześniej palił od kopa


Góra
 Profil E-mail  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 4 posty(ów) ] 

Wszystkie czasy w strefie UTC (czas letni)


Podobne tematy
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Brak nowych postów Ogar 200 (silnik 223) problemy ze złożeniem silnika.

Beaton

3

2455

Pią Sie 08, 2008 12:38 am

Mateusz2115 Zobacz ostatni post

Ten temat został zablokowany, nie możesz edytować ani pisać nowych postów. [Ogar 200] silnik czeska jawka 50 - problemy

pablo1995

9

2911

Pon Sty 11, 2010 2:42 pm

Cinuz Zobacz ostatni post

Brak nowych postów Chopper 50 nie chce palic na zimny silnik

rafikuss

4

872

Nie Sie 17, 2008 4:16 pm

kay Zobacz ostatni post

Brak nowych postów [ Romet Ogar 205] problemy z jazdą.. cos sie dzieje

matidzolo

4

1024

Sob Cze 21, 2008 10:00 am

knypek Zobacz ostatni post

Brak nowych postów [Romet Ogar 205] Dziwne problemy z zapaleniem

SzymonK

7

1264

Wto Wrz 08, 2009 3:38 pm

dieludolfs Zobacz ostatni post

 


Kto jest na forum

Użytkownicy przeglądający to forum: Google [Bot] oraz 6 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.048s | 21 Queries | GZIP : Off ]