Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Śro Cze 26, 2019 9:32 am

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat  [ 476 tematy(ów) ]  Idź do strony Poprzednia  1 ... 3, 4, 5, 6, 7, 8  Następna
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Ogłoszenia
Ten temat został zablokowany, nie możesz edytować ani pisać nowych postów. Regulamin forum.

apollan

0

26502

Wto Kwi 05, 2011 8:03 pm

apollan Zobacz ostatni post

Tematy
Brak nowych postów thunder 50

sowa9797

0

360

Pon Wrz 21, 2009 10:57 am

sowa9797 Zobacz ostatni post

Brak nowych postów [Peugeot sv 125] moment dokręcania głowicy

zzrafi

0

678

Pią Wrz 18, 2009 7:33 am

zzrafi Zobacz ostatni post

Brak nowych postów [Kingway Coliber] Przerywa i po chwili jedzie dalej...

kingway14

10

2248

Czw Wrz 17, 2009 10:27 pm

akon89 Zobacz ostatni post

Brak nowych postów [Sym Orbit] Muli przy 20kmh

damianio

5

1712

Pon Wrz 14, 2009 12:44 pm

damianio Zobacz ostatni post

Brak nowych postów [QUEST] NIE PALI

misiu14

4

824

Sob Wrz 12, 2009 6:12 pm

misiu14 Zobacz ostatni post

Brak nowych postów [piaggio nrg mc 2] nie pali

mimi b

2

1326

Pią Wrz 11, 2009 12:25 pm

MVVS Zobacz ostatni post

Brak nowych postów [Zipp vega] Nie dziala wskaznik od poziomu paliwa

ewelinam1512

4

2132

Sob Wrz 05, 2009 7:04 pm

ewelinam1512 Zobacz ostatni post

Brak nowych postów [Romet 747 2T] nie przyśpiesza

dqminik

11

2610

Śro Wrz 02, 2009 6:53 pm

dqminik Zobacz ostatni post

Brak nowych postów [Baotian BT49QT-18] Zatarty cylinder?

wasik

9

2570

Śro Wrz 02, 2009 6:18 pm

dieludolfs Zobacz ostatni post

Brak nowych postów [youkimoto pioneer] kilka pytań o rózne rzeczy

micho a

2

1254

Wto Wrz 01, 2009 9:19 pm

micho a Zobacz ostatni post

Brak nowych postów [Speedfight II] Wyciek oleju

Masacuer

2

1226

Pią Sie 28, 2009 9:32 pm

Masacuer Zobacz ostatni post

Brak nowych postów [Moto Ventus Maxim] Rozrusznik się zawiesza

matrive

5

1671

Pią Sie 28, 2009 2:36 pm

doosio Zobacz ostatni post

Brak nowych postów problemy z odpaleniem skutera

przemko5

1

1145

Sob Sie 22, 2009 10:57 am

wasil0915 Zobacz ostatni post

Brak nowych postów [Sonik] Ciężko odpala zimny

betowen

3

1834

Pią Sie 21, 2009 3:40 pm

betowen Zobacz ostatni post

Brak nowych postów Tylni hamulec po wymianie słaby

b4ck

1

1042

Śro Sie 19, 2009 5:59 pm

marian6793 Zobacz ostatni post

Brak nowych postów [Baotian] Wypalone zawory?

spider15

0

767

Śro Sie 19, 2009 5:56 pm

spider15 Zobacz ostatni post

Ten temat został zablokowany, nie możesz edytować ani pisać nowych postów. [Romet] Nie odpala z rozrusznika

Ovner

2

918

Wto Sie 18, 2009 5:54 pm

Ovner Zobacz ostatni post

Brak nowych postów [Speedfight 2] Strzela w silniku, nie odpala

Masacuer

2

1154

Wto Sie 18, 2009 1:13 pm

Masacuer Zobacz ostatni post

Brak nowych postów [Chinski 4t] Kopci

lubie_beczki

1

1271

Pon Sie 17, 2009 5:49 pm

spider15 Zobacz ostatni post

Brak nowych postów Odblokowany Moduł zapłonowy - Peugeot Trekker

federzon

0

1272

Śro Sie 12, 2009 6:28 pm

federzon Zobacz ostatni post

Brak nowych postów Silnik bierze olej

kret16

3

1558

Śro Sie 12, 2009 2:21 pm

spider15 Zobacz ostatni post

Brak nowych postów [Benelli 491 Sport] gaśnie gdy zimny jak i ciepły

zalejak

0

1010

Śro Sie 12, 2009 12:22 pm

zalejak Zobacz ostatni post

Brak nowych postów [Skuter 4T] Co to za rurka?

kret16

8

4300

Śro Sie 12, 2009 7:31 am

kret16 Zobacz ostatni post

Brak nowych postów nieznana część

maxiu1992

9

860

Wto Sie 11, 2009 5:16 pm

Martinus Zobacz ostatni post

Brak nowych postów Skuter 4T schemat budowy

kret16

5

9154

Wto Sie 11, 2009 10:01 am

kret16 Zobacz ostatni post

Brak nowych postów Jaki oleJ Aerox 2000

mazip

0

861

Pon Sie 10, 2009 3:05 pm

mazip Zobacz ostatni post

Brak nowych postów [Romet 777] 3 problemy

hawaje15

0

841

Nie Sie 09, 2009 10:21 pm

hawaje15 Zobacz ostatni post

Brak nowych postów Grzejąca sie felga

Jarek1233

3

637

Sob Sie 08, 2009 5:20 pm

dieludolfs Zobacz ostatni post

Brak nowych postów [Chiński 4T] Muli, vmax 20km/h

drago233

6

1978

Pon Sie 03, 2009 4:53 pm

R-Man Zobacz ostatni post

Brak nowych postów [Skuter] Nie odpala

Durolg

2

2526

Nie Sie 02, 2009 3:37 pm

KrzysieK Zobacz ostatni post

Brak nowych postów [Gilera Runner] brzęczenie

adriano238

6

1490

Sob Sie 01, 2009 11:45 am

doosio Zobacz ostatni post

Brak nowych postów [Vivacity] przerywa w czasie jazdy i ogólnie zamula

Lukaaas

5

2385

Śro Lip 29, 2009 9:40 pm

Lukaaas Zobacz ostatni post

Brak nowych postów [Peugeot speedfight 2 WRC 206] Chłodnica szybko się grzeje

Crunchips

3

1431

Śro Lip 29, 2009 8:22 pm

Crunchips Zobacz ostatni post

Brak nowych postów [Chiński 4T] paliwo cieknie

html

7

2535

Nie Lip 26, 2009 11:40 am

Jaogonek Zobacz ostatni post

Brak nowych postów [Vision] Brak iskry

skutervision

2

1104

Sob Lip 25, 2009 10:46 pm

skutervision Zobacz ostatni post

Brak nowych postów [Kinroad Sprinter] dusi/dławi się,NIETYPOWY przypadek?

Legvan

0

1426

Pią Lip 17, 2009 9:01 am

Legvan Zobacz ostatni post

Brak nowych postów [Kingway Hooligan] tłok nie dochodzi do końca tuleji

bulik1_3

5

939

Wto Lip 14, 2009 8:49 am

Raymax Zobacz ostatni post

Brak nowych postów hamulec po wymianie rączki słaby

b4ck

2

882

Sob Lip 11, 2009 7:12 pm

b4ck Zobacz ostatni post

Brak nowych postów [kingway hooligan 4t] zimny ciężko odpala

bulik1_3

2

2160

Pią Lip 10, 2009 6:13 pm

bulik1_3 Zobacz ostatni post

Brak nowych postów [Zipp Quantum] Ustawianie gaźnika

paczek1

0

2665

Wto Lip 07, 2009 12:33 pm

paczek1 Zobacz ostatni post

Brak nowych postów [Jonway Sunny] Słaby rozrusznik elektryczny

Damik144

5

1355

Nie Lip 05, 2009 11:09 pm

MVVS Zobacz ostatni post

Brak nowych postów [Zipp Steed] Niska prędkość po odblokowaniu.

Tomek17

1

868

Sob Cze 20, 2009 10:07 pm

MVVS Zobacz ostatni post

Brak nowych postów [piaggio sfera 50] wysokie obroty

lubie_beczki

3

1583

Pią Cze 19, 2009 8:06 pm

mucia2117 Zobacz ostatni post

Brak nowych postów [Rhon] gdy zaloze filtr na gaznik motor nie odpala

hulio111

3

939

Pon Cze 15, 2009 7:45 pm

koki92nr Zobacz ostatni post

Brak nowych postów [Romet 747] Nagła moc przy przyśpieszaniu

Olcio

1

557

Pon Cze 15, 2009 2:54 pm

koki92nr Zobacz ostatni post

Brak nowych postów Załącznik(i) [Romet 747] Brak wolnych obrotów

Olcio

5

2606

Pon Cze 15, 2009 2:52 pm

koki92nr Zobacz ostatni post

Brak nowych postów [Peugeot Speedfight 2 LC] Nie odpala

kondzior-1993

5

3031

Nie Cze 14, 2009 2:01 pm

kondzior-1993 Zobacz ostatni post

Brak nowych postów [Yukimoto Dragon] Złe części

_Sheriff_

1

1513

Sob Cze 13, 2009 9:16 pm

MoAgento Zobacz ostatni post

Brak nowych postów [Peugeot sc 50] Cieknie olej

pandzia1993

0

988

Sob Cze 13, 2009 12:54 pm

pandzia1993 Zobacz ostatni post

Brak nowych postów blokady 4t

paaaaas

0

1011

Pią Cze 12, 2009 10:23 pm

paaaaas Zobacz ostatni post

Brak nowych postów [Peugeot Speedfight] Nie odpala

robklok

0

1007

Czw Cze 11, 2009 8:51 pm

robklok Zobacz ostatni post

Brak nowych postów Problem z Zico Simpli

Tinio997

2

1037

Pon Cze 08, 2009 8:18 pm

kay Zobacz ostatni post

Brak nowych postów [Chińskie 4T] Ustawianie zaworów

html

1

2627

Pon Cze 08, 2009 6:14 pm

bobi1987 Zobacz ostatni post

Brak nowych postów [Kingway Fonero]Czterosuw strasznie muli

bobi1987

4

1317

Pon Cze 08, 2009 5:53 pm

bobi1987 Zobacz ostatni post

Brak nowych postów skuter Maver Baotian

ArturRozinger

0

2385

Pon Cze 08, 2009 11:35 am

ArturRozinger Zobacz ostatni post

Ten temat został zablokowany, nie możesz edytować ani pisać nowych postów. Skuter po dodaniu gazu gasnie, przygasa

maty585

14

15368

Sob Cze 06, 2009 9:22 pm

bobi1987 Zobacz ostatni post

Brak nowych postów [Skuter] nie odpala.

hulio111

1

2882

Sob Cze 06, 2009 6:37 pm

hulio111 Zobacz ostatni post

Brak nowych postów [Sachs SX1] Czarny plastik na obudowie

damian92618

2

1242

Pią Cze 05, 2009 12:24 pm

damian92618 Zobacz ostatni post

Przesunięty Przesunięty: [Motorynka] Ustawianie zapłonu

[ Idź do stronyIdź do strony: 1, 2 ]

Jomma

15

5507

Sob Cze 20, 2009 12:27 pm

Mikolaj211 Zobacz ostatni post

Brak nowych postów [Gilera runner pure jet] Zgasł podczas jazdy i niepali

pciborow

0

1293

Śro Cze 03, 2009 4:09 pm

pciborow Zobacz ostatni post

Wyświetl tematy z poprzednich:  Sortuj według  
Napisz nowy temat  [ 476 tematy(ów) ]  Idź do strony Poprzednia  1 ... 3, 4, 5, 6, 7, 8  Następna

Wszystkie czasy w strefie UTC (czas letni)


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość


Nowe posty Nowe posty    Brak nowych postów Brak nowych postów    Ogłoszenie Ogłoszenie
Nowe posty [ Popularny ] Nowe posty [ Popularny ]    Brak nowych postów [ Popularny ] Brak nowych postów [ Popularny ]    Przyklejony Przyklejony
Nowe posty [ Zablokowany ] Nowe posty [ Zablokowany ]    Brak nowych postów [ Zablokowany ] Brak nowych postów [ Zablokowany ]    Przesunięty Przesunięty
Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.081s | 17 Queries | GZIP : Off ]