Forum motoryzacyjne motokirc.pl

Motorowery, motocykle, skutery, samochody...
Witaj Drogi Gościu!

Zapraszamy do logowania lub rejestracji

Obecny czas: Pon Lis 20, 2017 6:55 am

Wszystkie czasy w strefie UTC (czas letni)




Napisz nowy temat Odpowiedz  [ 1 post ] 
Autor Wiadomość
 Temat postu: [K60B GM]Problem z gażnikami
PostWysłany: Śro Lip 16, 2014 8:32 pm 
Offline
V stopień wtajemniczenia
V stopień wtajemniczenia
Awatar użytkownika

Rejestracja: Śro Lut 13, 2008 12:02 pm
Posty: 414
Miejscowość: Rzeczniów
Pojazd: 50-T-1
Witam serdecznie. Zabrałem się ostatnio za odpalanie mojego rometa 50 t-1 po dłuższym postoju. Dodam, że opisane problemy miałem juz wcześniej ale nie miałem czasu się nimi zająć.

Otóż, na gaźniku K60b moto chodzi bardzo dobrze, ładnie wchodzi na obroty, ale na niskich obrotach jak dam gazu to jest uuu i za chwile dopiero reakcja. Nie mam do niego filtra powietrza i zrobiłem samoróbkę z pończoch. Jak jest ich więcej warstw to na niskich obr. jest ok ale znowu nie chce się wkręcać na makxymalne.

W gm13f wszystko jest niby ok, ładnie chodzi na niskich obrotach, trochę słabiej się wkręca niż na k60b no ale wiadomo, że to inny gaźnik. Problem pojawia się gdy jadę jakiś czas na v-max to moto po jakimś czasie przerywa i muszę odjąć gazu na jakiś czas żeby znowu jechał dobrze. Tak jakby za wolno paliwo napływało do gaźnika. Dodam, że bak mam czysty i gaźnik czyściłem dziś parę godzin tak pożądnie. Da się regulować poziom paliwa w gm13? Bo chyba ta blaszka od zatapiacza to nie służy do tego.

_________________
http://polskajazda.pl/Motocykle/Romet/50,T-1/30485
Wpadajcie i komentujcie.


Góra
 Profil E-mail  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 1 post ] 

Wszystkie czasy w strefie UTC (czas letni)


Podobne tematy
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Brak nowych postów CZ 350 Problem

doktor13xxx

2

1249

Sob Mar 24, 2012 8:15 pm

Patrycjusz28 Zobacz ostatni post

Brak nowych postów Problem z osiągami w WSK 125

r-marcin

3

2247

Nie Wrz 23, 2007 5:16 pm

habez Zobacz ostatni post

Brak nowych postów CZ 175 problem z obrotami

Sixer

3

1306

Czw Mar 01, 2012 5:31 pm

Matii-x Zobacz ostatni post

Brak nowych postów Problem z Crossem

Vesten

7

2019

Nie Gru 11, 2011 2:27 pm

Vesten Zobacz ostatni post

Brak nowych postów Problem z Ele.{mz ETZ150}

llOMENll

5

1659

Sob Maj 26, 2012 11:57 am

Patryk82 Zobacz ostatni post

 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
cron
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

Moje Moto


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

phpBB SEO
[ Time : 0.056s | 20 Queries | GZIP : Off ]